<!DOCTYPE html>
<html lang="ro">
<head>
	<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
	<title>Articole despre Business Construct</title>
						<meta name="Description" content="Articole despre Business Construct" />
		<meta name="keywords" content="Business Construct" />
				<meta property="og:image" content="http://www.zf.ro/images/ziarul-financiar.png" />
			<meta property="og:title" content="Articole despre Business Construct" />
		<meta property="og:description" content="Articole despre Business Construct" />
		<meta property="og:url" content="https://www.zf.ro//business-construct/" />
		<meta property="og:type" content="website" />
        <meta property="fb:pages" content="100184336709599" />
		<meta property="fb:app_id" content="1770840346552684" />


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zf.ro/business-construct/">
<link rel="canonical" href="https://www.zf.ro/business-construct/">


			

<meta name="cXenseParse:pageclass" content="frontpage"/>
<meta name="cXenseParse:url" content="http://www.zf.ro/business-construct/"/>



<meta name="referrer" content="origin" />	<link rel="Stylesheet" type="text/css" href="/css/reset.css" media="screen">
	<link rel="stylesheet" type="text/css" href="/css/main.css?v=9" media="screen">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/css/main-ie.css" media="screen" /><![endif]-->
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<script charset="utf-8" type="text/javascript" src="/js/jQuery.js"></script>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-2434895-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-2434895-1');
</script>
		<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-11000.js?id=11000&m=78")</script>    <meta name="debug" content="-----------------productie-----------------"> <script type="text/javascript">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</script> 
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
								
							<link rel="next" href="http://www.zf.ro/business-construct/page/2" /> 
							

<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

<script type="text/javascript">

/* (c)AdOcean 2003-2017 */

	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 

	ado.config({mode: "old", xml: false, characterEncoding: true});

	ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});

</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: thinkdigital_ro.zf.ro.Business_Construct */
ado.master({id: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
</script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807740']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Ziarul Financiar",
  "url": "https://www.zf.ro",
  "sameAs": [
    "https://www.facebook.com/ZIARULFINANCIAR",
    "https://www.instagram.com/ziarul.financiar/",
    "https://www.youtube.com/channel/UC0nggDVchmmO7ikV4NosYhg",
    "https://www.linkedin.com/company/ziarul-financiar/"  
  ]
}
</script>

</head>

<body>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7ZLya82.ETe4KJ52dj9UaP8P8h6FwbBNh4kZgGarAn.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cookieContainer"><div data-namespace="apropo.widgets.toolbar" data-module="cookie" data-url="/about-cookies" data-config='{ "template": { "name": "default" }, "language": { "locale": "ro-ro" }, "theme": { "name": "default" }, "debug": "false" }'></div></div>

<div class="bara_up"><div id="adoceanthinkdigitalrotoiklohpnv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.bara_UPsite_branding_1000x120 */
ado.slave('adoceanthinkdigitalrotoiklohpnv', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script></div>
<div id="section">
<!--	<div id="SkyLeft">
<zone id="SkyLeft" />
	</div>
	<div id="SkyRight">
<zone id="SkyRight" />
	</div>-->
	<div id="header" class="old">
<p>www.zf.ro - Ultima actualizare 21:06</p>
		<ul class="OptionsMenu">
                                                <li><a href="/conferinte/">Conferinte ZF</a></li>
			<li><a href="/anuare">Anuare ZF</a></li>
			<li><a href="http://www.businessmagazin.ro/cataloage-bm" target="_blank">Anuare BM</a></li>
			<li><a href="/fonduri-mutuale/">Fonduri mutuale</a></li>
			<li><a href="/abonare/">Abonare</a></li>
                        <li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/rd-11972675">Politica de confidentialitate</a></li>
			<!--<li><a href="/bancpost-corporate/">Bancpost</a></li>-->
			<!--<li><a href="/ibm/">IBM</a></li>-->
			<!--li><a href="/business-construct/?redirect=mobile" title="ZF Mobil">ZF Mobil</a></li-->
			<!--li><a href="#">Alerte ZF</a></li-->
			<li><a href="/publicitate/" title="Publicitate" rel="nofollow">Publicitate</a></li>
			<li class="last"><a href="/contact/" title="Contact" rel="nofollow">Contact</a></li>

			<li class="subscribe last">
				<!--<a id="LoginLink" href="/login">Login</a>-->
				<!--  begin login form -->
				<!--
				<form  target="_self" id="login_frm" name="login_frm" action="/login" method="post" class="login">
					<label>Adresa de e-mail:</label>
					<input type="text" name="username" />
					<label>Parola:</label>
					<input type="password" name="password" />
					<span class="submit"><input type="submit" value="Trimite" /></span>
					<a href="/recover">Am uitat parola! Recupereaza-o aici</a>
					<input type="hidden" value="login" name="login_cmd"/>
					<input type="hidden" value="/business-construct/" name="mem_redirect"/>
				</form>
				-->
				<!--  end login form -->
			</li>
			<!--li class="subscribe last"><a href="/register/">Inregistrare</a></li-->
		</ul>
		<div class="logo">
				<a href="/">Ziarul Financiar 10671</a>
		
														
			      
			<h1 class=""><a class="debug" href="/business-construct/">Business Construct</a></h1>
					</div>
<form id="search_okidoki" class="okidoki" name="search_okidoki" action="/search">
		<fieldset>
		<input type="text" class="searchValue" name="q" value="cauta aici..." onclick="value=''" />
		<input type="submit" class="submit" value="Cauta" />
			</fieldset>
</form>

<ul class="menu" style="padding-right: 10px;">
    <li><a href="/">Home</a></li>
    <li><a href="/zf-24/">ZF 24</a></li>
    <li><a href="/eveniment/">Eveniment</a></li>
    <li><a href="/burse-fonduri-mutuale/">Burse-Fonduri mutuale</a></li>
    <li><a href="/banci-si-asigurari/">Bănci-Asigurări</a></li>
    <li><a href="/companii/">Companii</a></li>
    <li><a href="/companii/energie/">Energie</a></li>
    <li><a href="/companii/retail-agrobusiness/">Agrobusiness</a></li>
    <li><a href="/business-international/">Internaţional</a></li>
    <li><a href="/business-hi-tech/">Hi-Tech</a></li>
    <li><a href="/opinii/">Opinii</a></li>
    <li><a href="http://www.zfcorporate.ro/wikizf/">WikiZF</a></li>
    <li><a href="http://www.zfcorporate.ro/">ZF Corporate</a></li>
    <li><a href="/profesii/">Profesii</a></li>
    <li><a href="/romania100/">România 100 de idei</a></li>
    <!-- <li><a href="/proprietati/">Proprietăţi</a></li> -->
    <li><a href="/constructii-imobiliare/">Constructii</a></li>
    <li><a href="/auto/">Auto</a></li>
    <li><a href="/finante-personale/">Finanţe Personale</a></li>
    <!--<li><a href="/fonduri-ue/">Fonduri Europene</a></li>-->
    <li><a href="/analiza/">Analiză</a></li>
    <li><a href="http://da.zf.ro/">DA Premium</a></li>
    <li><a href="/zf-transilvania/">ZF Transilvania</a></li>
    <li><a href="http://live.zf.ro/">LIVE</a></li>
    <li><a href="http://www.zfcorporate.ro/zf-print/">ZF Print</a></li>
    <li><a href="http://www.zf.ro/zf-live/">Video</a></li>
    <li><a href="http://www.zfcorporate.ro/tranzactii/">Tranzacții</a></li>
    <li class="language"><a href="http://www.zfenglish.com/">ZF English</a></li>
</ul>
<script>
$(document).ready(function() {
	var urlCat= window.location.pathname.split("/");
	if (urlCat[1]!='') {
		$(".menu li").removeClass("selected");
		$(".menu li a[href='/"+urlCat[1]+"/']").parent().addClass("selected");
	} else {
		$(".menu li a[href='/']").parent().addClass("selected");
	}
});
</script>


<!-- debug leaderboard begin -->

	<div class="leaderboard"><div id="adoceanthinkdigitalrolfrngigubp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.top_728x90_970x250 */
ado.slave('adoceanthinkdigitalrolfrngigubp', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script></div>

	</div>
	<div class="wrapper">


		<div id="content">


<div id="adoceanthinkdigitalrownrthrnkha"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.advertorial */
ado.slave('adoceanthinkdigitalrownrthrnkha', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script>

		    <div class="wrapper">
			<div class="ContentLeft">

<ul class="intros" >
											 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17553084" target="_blank" class="thumb">
					<img alt="Grafic: Evoluţia numărului de locuinţe terminate în perioada 2000-2017" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17553084/1/8-locuinte.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17553084" target="_blank" class="title new ">Grafic: Evoluţia numărului de locuinţe terminate în perioada 2000-2017</a>				<p class="info">
											astăzi, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17553084" target="_blank" class="more">pe larg</a>
			</p>
								<div style="clear:both;"></div>						</li>
																 																			<div style="margin:0 0 10px 0;"></div>
									 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17553147" target="_blank" class="thumb">
					<img alt="Grafic: Ce proiecte de birouri se construiesc în Bucureşti" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17553147/3/2-birouri.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17553147" target="_blank" class="title  ">Grafic: Ce proiecte de birouri se construiesc în Bucureşti</a>				<p class="info">
											astăzi, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17553147" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-international/orasele-in-care-preturile-la-chirii-se-prabusesc-17563605" class="thumb">
					<img alt="Oraşele în care preţurile la chirii se prăbuşesc" src="//storage0.dms.mpinteractiv.ro/media/1/1481/10368/17563605/1/2765126-publimedia-shutterstock.jpg?width=112" />
				</a>
								<a href="/business-international/orasele-in-care-preturile-la-chirii-se-prabusesc-17563605" class="title  ">Oraşele în care preţurile la chirii se prăbuşesc</a>				<p class="info">
											astăzi, 13:27
														</p>
							<p>Chiriile din SUA au cunoscut o scădere considerabilă anul trecut în top 35 cele mai mari pieţe imobiliare, pentru prima data în 6 ani. Mai...
				<a href="/business-international/orasele-in-care-preturile-la-chirii-se-prabusesc-17563605" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17563928" class="thumb">
					<img alt="Se îngroaşă gluma. În august şi septembrie cădere de 30% a vânzărilor de locuinţe în toată ţara. În Bucureşti vânzările s-au înjumătăţit luna trecută" src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17563928/1/blocuri-vechi-mfax.jpg?width=112" />
				</a>
								<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17563928" class="title  ">Se îngroaşă gluma. În august şi septembrie cădere de 30% a vânzărilor de locuinţe în toată ţara. În Bucureşti vânzările s-au înjumătăţit luna trecută</a>				<p class="info">
											astăzi, 13:24
														</p>
							<p>
				<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17563928" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/constructii-imobiliare/un-nou-proiect-gigant-cristian-erbasu-si-daniel-piturlea-fac-1-000-de-apartamente-in-mogosoaia-cu-70-mil-euro-17524569">Un nou proiect gigant: Cristian Erbaşu şi Daniel Piţurlea fac 1.000 de apartamente în Mogoşoaia cu 70 mil. euro</a>
					</li>
										<li>
						<a href="/business-construct/dezvoltatorii-pariaza-pe-apetitul-clientilor-pentru-locuinte-mai-bine-compartimentate-si-verzi-iar-ofertele-din-piata-incep-sa-depaseasca-bugetul-programului-prima-casa-17557795">Dezvoltatorii pariază pe apetitul clienţilor pentru locuinţe mai bine compartimentate şi verzi, iar ofertele din piaţă încep să depăşească bugetul programului Prima casă</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/imobiliarium-cele-cautate-beneficii-achizitia-unei-locuinte-discounturile-urmate-accesul-transport-cumparatorii-dispusi-ofere-medie-80-000-euro-apartament-trei-camere-17555644">Imobiliarium: Cele mai căutate beneficii la achiziţia unei locuinţe sunt discounturile, urmate de accesul la transport. Cumpărătorii sunt dispuşi să ofere în medie de 80.000 de euro pentru un apartament de trei camere</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/companii/maggie-kitshoff-prime-kapital-iasiul-are-un-potential-mare-inca-neexploatat-corespunzator-cu-primul-proiect-din-tara-mergem-spre-moldova-17562320" class="thumb">
					<img alt="Maggie Kitshoff, Prime Kapital: Iaşiul are un potenţial mare, încă neexploatat corespunzător. Cu primul proiect din ţară mergem spre Moldova" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17562320/1/7-maggie-kitshoff-prime.jpg?width=112" />
				</a>
								<a href="/companii/maggie-kitshoff-prime-kapital-iasiul-are-un-potential-mare-inca-neexploatat-corespunzator-cu-primul-proiect-din-tara-mergem-spre-moldova-17562320" class="title  ">Maggie Kitshoff, Prime Kapital: Iaşiul are un potenţial mare, încă neexploatat corespunzător. Cu primul proiect din ţară mergem spre Moldova</a>				<p class="info">
											astăzi, 00:00
														</p>
							<p>Iaşiul îşi va accelera dezvoltarea în perioada următoare şi deja reprezintă un pol de interes pentru dezvoltatori, este de părere Maggie...
				<a href="/companii/maggie-kitshoff-prime-kapital-iasiul-are-un-potential-mare-inca-neexploatat-corespunzator-cu-primul-proiect-din-tara-mergem-spre-moldova-17562320" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/maggie-kitshoff-prime-kapital-cand-cumperi-un-apartament-conteaza-materialele-care-nu-se-vad-nu-de-unde-provine-gresia-sau-faianta-17557701">Maggie Kitshoff, Prime Kapital: Când cumperi un apartament contează materialele care nu se văd, nu de unde provine gresia sau faianţa</a>
					</li>
										<li>
						<a href="http://www.zfcorporate.ro/rd-17343459">Prime Kapital - Era Shopping Center</a>
					</li>
										<li>
						<a href="http://www.zfcorporate.ro/rd-17246876">Martin Slabbert, Prime Kapital: Nu toate proiectele rezidenţiale anunţate se vor şi construi. Sunt în piaţă dezvoltatori care nici nu au cumpărat terenul</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17552962" target="_blank" class="thumb">
					<img alt="Grafic: Ce proiecte de birouri au fost anunţate în zona Expoziţiei" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17552962/1/6-birouri.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17552962" target="_blank" class="title  ">Grafic: Ce proiecte de birouri au fost anunţate în zona Expoziţiei</a>				<p class="info">
											ieri, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17552962" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17553013" target="_blank" class="thumb">
					<img alt="Grafic: Evoluţia rezultatelor financiare ale companiei Casa Noastră (2012-2017)" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17553013/1/9-casa-noastra.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17553013" target="_blank" class="title  ">Grafic: Evoluţia rezultatelor financiare ale companiei Casa Noastră (2012-2017)</a>				<p class="info">
											ieri, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17553013" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/daniel-guzu-duraziv-investim-2-mil-euro-intr-o-noua-fabrica-de-profiluri-metalice-17562443" class="thumb">
					<img alt="Daniel Guzu, Duraziv: Investim 2 mil. euro într-o nouă fabrică de profiluri metalice" src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17562443/1/8-10-daniel-guzu-aa.jpg?width=112" />
				</a>
								<a href="/business-construct/daniel-guzu-duraziv-investim-2-mil-euro-intr-o-noua-fabrica-de-profiluri-metalice-17562443" class="title  ">Daniel Guzu, Duraziv: Investim 2 mil. euro într-o nouă fabrică de profiluri metalice</a>				<p class="info">
											ieri, 00:07
														</p>
							<p>Omul de afaceri Daniel Guzu, care controlează producătorul de materiale de construcţii Duraziv şi alte afaceri îm agricultură, spune că anul...
				<a href="/business-construct/daniel-guzu-duraziv-investim-2-mil-euro-intr-o-noua-fabrica-de-profiluri-metalice-17562443" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/companii/businessul-duraziv-crescut-usor-2017-profitul-e-cel-redus-nivel-ultimii-sase-ani-daniel-guzu-afectati-cresterea-preturilor-materiilor-prime-anumite-majorari-salariale-17213983">Businessul Duraziv a crescut uşor în 2017, dar profitul e la cel mai redus nivel din ultimii şase ani. Daniel Guzu: Am fost afectaţi de creşterea preţurilor materiilor prime, dar şi de anumite majorări salariale</a>
					</li>
										<li>
						<a href="/companii/antreprenori-locali-daniel-guzu-investeste-3-mil-euro-intr-o-noua-fabrica-de-sucuri-ana-are-17052180">Antreprenori locali. Daniel Guzu investeşte 3 mil. euro într-o nouă fabrică de sucuri „Ana Are“</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/companii/o-companie-controlata-de-un-englez-coordoneaza-lucrarile-de-pe-santiere-in-romania-si-face-afaceri-de-26-mil-lei-17562164" class="thumb">
					<img alt="O companie controlată de un englez coordonează lucrările de pe şantiere în România şi face afaceri de 26 mil. lei" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17562164/1/constructie2772618-publimedia-shutterstock.jpg?width=112" />
				</a>
								<a href="/companii/o-companie-controlata-de-un-englez-coordoneaza-lucrarile-de-pe-santiere-in-romania-si-face-afaceri-de-26-mil-lei-17562164" class="title  ">O companie controlată de un englez coordonează lucrările de pe şantiere în România şi face afaceri de 26 mil. lei</a>				<p class="info">
											ieri, 00:05
														</p>
							<p>Optim Project Management, o companie controlată de un cetăţean englez, face afaceri de 26 de milioane de lei în România din coordonarea...
				<a href="/companii/o-companie-controlata-de-un-englez-coordoneaza-lucrarile-de-pe-santiere-in-romania-si-face-afaceri-de-26-mil-lei-17562164" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/se-lucreaza-la-foc-continuu-pe-zece-santiere-de-birouri-din-capitala-peste-25-000-de-angajati-se-vor-muta-in-birouri-noi-pana-la-finalul-anului-in-bucuresti-16919018">Se lucrează la foc continuu pe zece şantiere de birouri din Capitală. Peste 25.000 de angajaţi se vor muta în birouri noi până la finalul anului în Bucureşti</a>
					</li>
										<li>
						<a href="/business-construct/provincia-incepe-sa-inghita-tot-mai-mult-din-investitiile-dezvoltatorilor-cluj-napoca-constanta-si-brasov-conduc-in-topul-oraselor-unde-acestia-deschid-santiere-16385067">Provincia începe să înghită tot mai mult din investiţiile dezvoltatorilor. Cluj-Napoca, Constanţa şi Braşov conduc în topul oraşelor unde aceştia deschid şantiere</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17562316" target="_blank" class="thumb">
					<img alt="Daniel Guzu, Duraziv: Facem o nouă fabrică de profiluri metalice, o investiţie de 2 milioane de euro" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17562316/2/8-10-daniel-guzu-aa.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17562316" target="_blank" class="title  ">Daniel Guzu, Duraziv: Facem o nouă fabrică de profiluri metalice, o investiţie de 2 milioane de euro</a>				<p class="info">
											ieri, 00:05
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>Omul de afaceri Daniel Guzu, care controlează pro­ducătorul de materiale de construcţii Duraziv şi alte afaceri în agricultură, spune că...
				<a href="http://www.zfcorporate.ro/rd-17562316" target="_blank" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/companii/businessul-duraziv-crescut-usor-2017-profitul-e-cel-redus-nivel-ultimii-sase-ani-daniel-guzu-afectati-cresterea-preturilor-materiilor-prime-anumite-majorari-salariale-17213983">Businessul Duraziv a crescut uşor în 2017, dar profitul e la cel mai redus nivel din ultimii şase ani. Daniel Guzu: Am fost afectaţi de creşterea preţurilor materiilor prime, dar şi de anumite majorări salariale</a>
					</li>
										<li>
						<a href="/companii/antreprenori-locali-daniel-guzu-investeste-3-mil-euro-intr-o-noua-fabrica-de-sucuri-ana-are-17052180">Antreprenori locali. Daniel Guzu investeşte 3 mil. euro într-o nouă fabrică de sucuri „Ana Are“</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/auto/croatia-criza-santierului-naval-uljanik-va-costa-contribuabilii-340-milioane-de-euro-17562267" class="thumb">
					<img alt="Croaţia: criza şantierului naval Uljanik va costa contribuabilii 340 milioane de euro" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21327/17562267/1/export-ss.jpg?width=112" />
				</a>
								<a href="/auto/croatia-criza-santierului-naval-uljanik-va-costa-contribuabilii-340-milioane-de-euro-17562267" class="title  ">Croaţia: criza şantierului naval Uljanik va costa contribuabilii 340 milioane de euro</a>				<p class="info">
											ieri, 00:00
														</p>
							<p>Ministrul croat de finanţe Zdravko Maric a anunţat că activarea de garanţii de stat pentru şantierul naval Uljanik va avea fără îndoială...
				<a href="/auto/croatia-criza-santierului-naval-uljanik-va-costa-contribuabilii-340-milioane-de-euro-17562267" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/eveniment/primaria-capitalei-aloca-11-mil-lei-in-refacerea-peroanelor-liniei-41-si-in-montarea-de-display-uri-pe-linia-21-17562379" class="thumb">
					<img alt="Primăria Capitalei alocă 11 mil. lei în refacerea peroanelor liniei 41 şi în montarea de display-uri pe linia 21" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21333/17562379/1/04-primaria-capitalei-as2.jpg?width=112" />
				</a>
								<a href="/eveniment/primaria-capitalei-aloca-11-mil-lei-in-refacerea-peroanelor-liniei-41-si-in-montarea-de-display-uri-pe-linia-21-17562379" class="title  ">Primăria Capitalei alocă 11 mil. lei în refacerea peroanelor liniei 41 şi în montarea de display-uri pe linia 21</a>				<p class="info">
											ieri, 00:00
														</p>
							<p>Primăria Capitalei va investi 11 milioane de lei în două proiecte care prevăd modernizarea peroanelor de tramvai 41 precum şi instalarea unui...
				<a href="/eveniment/primaria-capitalei-aloca-11-mil-lei-in-refacerea-peroanelor-liniei-41-si-in-montarea-de-display-uri-pe-linia-21-17562379" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    					<span>ANALIZĂ ZF</span>
									</div>
												<a href="/business-construct/zece-dintre-cele-mari-50-companii-constructii-aduna-pierderi-intarzierile-plata-proiectelor-infrastructura-duc-firmele-constructii-pierdere-exista-tendinta-statul-onoreze-contractele-17560795" class="thumb">
					<img alt="Zece dintre cele mai mari 50 de companii din construcţii adună pierderi. Întârzierile la plata proiectelor de infrastructură duc firmele din construcţii în pierdere. „Există o tendinţă ca statul să nu-şi onoreze contractele“" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560795/2/6-cale-ferata-reparata-inalt.jpg?width=112" />
				</a>
								<a href="/business-construct/zece-dintre-cele-mari-50-companii-constructii-aduna-pierderi-intarzierile-plata-proiectelor-infrastructura-duc-firmele-constructii-pierdere-exista-tendinta-statul-onoreze-contractele-17560795" class="title  ">Zece dintre cele mai mari 50 de companii din construcţii adună pierderi. Întârzierile la plata proiectelor de infrastructură duc firmele din construcţii în pierdere. „Există o tendinţă ca statul să nu-şi onoreze contractele“</a>				<p class="info">
											joi, 20:02
														</p>
							<p>
				<a href="/business-construct/zece-dintre-cele-mari-50-companii-constructii-aduna-pierderi-intarzierile-plata-proiectelor-infrastructura-duc-firmele-constructii-pierdere-exista-tendinta-statul-onoreze-contractele-17560795" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/bogdan-chiritoiu-consiliul-concurentei-in-domeniul-materialelor-de-constructii-exista-capacitati-de-productie-nefolosite-concurenta-nu-e-la-nivelul-tarilor-din-jur-17549024">Bogdan Chiriţoiu, Consiliul Concurenţei: În domeniul materialelor de construcţii există capacităţi de producţie nefolosite. Concurenţa nu e la nivelul ţărilor din jur</a>
					</li>
										<li>
						<a href="http://www.zfcorporate.ro/rd-17457104">Contractele de aur ale constructorilor. Compania românească CON-A Sibiu, o firmă turcească şi alte câteva firme construiesc fabricile de peste 100 mil. euro din România</a>
					</li>
										<li>
						<a href="/companii/mai-putin-de-10-din-contractele-pentru-birouri-se-semneaza-pe-10-ani-16585805">Mai puţin de 10% din contractele pentru birouri se semnează pe 10 ani</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17551535" target="_blank" class="thumb">
					<img alt="Grafic: Cine s-a mutat şi cine se va muta oficial la Orhideea" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17551535/1/6-orhideea-tower.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17551535" target="_blank" class="title  ">Grafic: Cine s-a mutat şi cine se va muta oficial la Orhideea</a>				<p class="info">
											joi, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17551535" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17552938" target="_blank" class="thumb">
					<img alt="Grafic: Evoluţia portofoliilor celor mai mari cinci dezvoltatori imobiliari din România" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17552938/1/8-nepi.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17552938" target="_blank" class="title  ">Grafic: Evoluţia portofoliilor celor mai mari cinci dezvoltatori imobiliari din România</a>				<p class="info">
											joi, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17552938" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17553145" target="_blank" class="thumb">
					<img alt="Grafic: Rezultatele financiare ale companiilor care operează cele mai mari site-uri de imobiliare în 2017" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17553145/1/8-imobiliare.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17553145" target="_blank" class="title  ">Grafic: Rezultatele financiare ale companiilor care operează cele mai mari site-uri de imobiliare în 2017</a>				<p class="info">
											joi, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17553145" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/banci-si-asigurari/inca-persista-reticenta-aproximativ-80-dintre-romani-stiu-ca-asigurarea-locuintei-este-obligatorie-insa-doar-unu-din-cinci-o-si-incheie-17560789" class="thumb">
					<img alt="Încă persistă reticenţa. Aproximativ 80% dintre români ştiu că asigurarea locuinţei este obligatorie, însă doar unu din cinci o şi încheie" src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17560789/1/5-blocuri.jpg?width=112" />
				</a>
								<a href="/banci-si-asigurari/inca-persista-reticenta-aproximativ-80-dintre-romani-stiu-ca-asigurarea-locuintei-este-obligatorie-insa-doar-unu-din-cinci-o-si-incheie-17560789" class="title  ">Încă persistă reticenţa. Aproximativ 80% dintre români ştiu că asigurarea locuinţei este obligatorie, însă doar unu din cinci o şi încheie</a>				<p class="info">
											joi, 19:30
														</p>
							<p>Circa 80% dintre români ştiu că sunt obligaţi prin lege să-şi asigure locuinţa îm­potriva dezastrelor naturale (cutremur, inundaţii şi...
				<a href="/banci-si-asigurari/inca-persista-reticenta-aproximativ-80-dintre-romani-stiu-ca-asigurarea-locuintei-este-obligatorie-insa-doar-unu-din-cinci-o-si-incheie-17560789" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/banci-si-asigurari/paid-numarul-locuintelor-cu-asigurare-obligatorie-impotriva-dezastrelor-a-scazut-la-18-9-din-total-17213952">PAID: Numărul locuinţelor cu asigurare obligatorie împotriva dezastrelor a scăzut la 18,9% din total</a>
					</li>
										<li>
						<a href="/banci-si-asigurari/doar-1-67-milioane-de-locuinte-din-cele-peste-8-milioane-din-romania-au-asigurare-obligatorie-16696413">Doar 1,67 milioane de locuinţe din cele peste 8 milioane din România au asigurare obligatorie</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/constructii-imobiliare/livrarile-de-spatii-industriale-vor-depasi-un-milion-de-metri-patrati-anul-acesta-plus-70-fata-de-2017-17561810" class="thumb">
					<img alt="Livrările de spaţii industriale vor depăşi un milion de metri pătraţi anul acesta, plus 70% faţă de 2017" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17561810/1/2proiectant-47501966.jpg?width=112" />
				</a>
								<a href="/constructii-imobiliare/livrarile-de-spatii-industriale-vor-depasi-un-milion-de-metri-patrati-anul-acesta-plus-70-fata-de-2017-17561810" class="title  ">Livrările de spaţii industriale vor depăşi un milion de metri pătraţi anul acesta, plus 70% faţă de 2017</a>				<p class="info">
											joi, 15:09
														</p>
							<p>Livrările de spaţii industriale vor înregistra în acest an cea mai spectaculoasă evoluţie din istoria recentă, depăşind pentru prima oară...
				<a href="/constructii-imobiliare/livrarile-de-spatii-industriale-vor-depasi-un-milion-de-metri-patrati-anul-acesta-plus-70-fata-de-2017-17561810" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    					<span>REAL-ESTATE</span>
									</div>
												<a href="/business-construct/shimon-galon-israelianul-care-a-dezvoltat-si-vandut-primele-birouri-moderne-din-bucuresti-romanii-au-nevoie-de-prima-casa-piata-rezidentiala-are-probleme-cu-tva-de-5-si-lipsa-muncitorilor-17560842" class="thumb">
					<img alt="Shimon Galon, israelianul care a dezvoltat şi vândut primele birouri moderne din Bucureşti: „Românii au nevoie de Prima casă. Piaţa rezidenţială are probleme cu TVA de 5% şi lipsa muncitorilor“" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560842/1/9-shimon-galon.jpg?width=112" />
				</a>
								<a href="/business-construct/shimon-galon-israelianul-care-a-dezvoltat-si-vandut-primele-birouri-moderne-din-bucuresti-romanii-au-nevoie-de-prima-casa-piata-rezidentiala-are-probleme-cu-tva-de-5-si-lipsa-muncitorilor-17560842" class="title  ">Shimon Galon, israelianul care a dezvoltat şi vândut primele birouri moderne din Bucureşti: „Românii au nevoie de Prima casă. Piaţa rezidenţială are probleme cu TVA de 5% şi lipsa muncitorilor“</a>				<p class="info">
											joi, 00:08
														</p>
							<p>
				<a href="/business-construct/shimon-galon-israelianul-care-a-dezvoltat-si-vandut-primele-birouri-moderne-din-bucuresti-romanii-au-nevoie-de-prima-casa-piata-rezidentiala-are-probleme-cu-tva-de-5-si-lipsa-muncitorilor-17560842" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/constructii-imobiliare/cat-platesc-companiile-pentru-spatii-de-birouri-moderne-175-500-euro-pe-angajat-luna-17550992">Cât plătesc companiile pentru spaţii de birouri moderne: 175-500 euro pe angajat/lună</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/colliers-stocul-de-spatii-de-birouri-moderne-se-va-dubla-in-urmatorii-zece-ani-si-va-ajunge-la-6-milioane-de-metri-patrati-17520166">Colliers: Stocul de spaţii de birouri moderne se va dubla în următorii zece ani şi va ajunge la 6 milioane de metri pătraţi</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/eveniment/dezvoltatorii-pun-pe-seama-crizei-muncitorilor-vanzarile-mai-reduse-de-apartamente-noi-17560890" class="thumb">
					<img alt="Dezvoltatorii pun pe seama crizei muncitorilor vânzările mai reduse de apartamente noi" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560890/1/2-muncitori-constructii.jpg?width=112" />
				</a>
								<a href="/eveniment/dezvoltatorii-pun-pe-seama-crizei-muncitorilor-vanzarile-mai-reduse-de-apartamente-noi-17560890" class="title  ">Dezvoltatorii pun pe seama crizei muncitorilor vânzările mai reduse de apartamente noi</a>				<p class="info">
											joi, 00:07
														</p>
							<p>
				<a href="/eveniment/dezvoltatorii-pun-pe-seama-crizei-muncitorilor-vanzarile-mai-reduse-de-apartamente-noi-17560890" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17559416">Se îngroaşă gluma. În august şi septembrie cădere de 30% a vânzărilor de locuinţe în toată ţara. În Bucureşti vânzările s-au înjumătăţit luna trecută</a>
					</li>
										<li>
						<a href="/business-construct/cand-oamenii-sunt-optimisti-isi-cumpara-case-de-ce-scade-sectorul-rezidential-atunci-17557794">Când oamenii sunt optimişti, îşi cumpără case. De ce scade sectorul rezidenţial atunci?</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/companii/intarzierile-la-plata-lucrarilor-de-infrastructura-duc-firmele-de-constructii-in-pierdere-17560978" class="thumb">
					<img alt="Întârzierile la plata lucrărilor de infrastructură duc firmele de construcţii în pierdere" src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17560978/1/1-cale-ferata-reparata-lat.jpg?width=112" />
				</a>
								<a href="/companii/intarzierile-la-plata-lucrarilor-de-infrastructura-duc-firmele-de-constructii-in-pierdere-17560978" class="title  ">Întârzierile la plata lucrărilor de infrastructură duc firmele de construcţii în pierdere</a>				<p class="info">
											joi, 00:07
														</p>
							<p>Zece din primele 50 de companii din domeniul construcţiilor după cifra de afaceri înregistrată în 2017 au raportat pierderi anul trecut,...
				<a href="/companii/intarzierile-la-plata-lucrarilor-de-infrastructura-duc-firmele-de-constructii-in-pierdere-17560978" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/eveniment/afacerile-cer-infrastructura-ce-ofera-romania-cea-mai-slaba-retea-de-energie-cea-mai-mica-retea-de-autostrazi-raportat-la-suprafata-cai-ferate-ca-acum-100-de-ani-17535120">Afacerile cer infrastructură, ce oferă România? Cea mai slabă reţea de energie, cea mai mică reţea de autostrăzi raportat la suprafaţă, căi ferate ca acum 100 de ani</a>
					</li>
										<li>
						<a href="/companii/romania-se-afla-pe-locul-49-in-lume-si-pe-24-in-europa-din-punctul-de-vedere-al-performantei-logistice-trasa-in-jos-de-infrastructura-17503171">România se află pe locul 49 în lume şi pe 24 în Europa din punctul de vedere al performanţei logistice, trasă în jos de infrastructură</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/andrei-pogonaru-ia-34-mil-euro-de-la-cec-bank-pentru-extinderea-mallului-veranda-din-capitala-17560793" class="thumb">
					<img alt="Andrei Pogonaru ia 34 mil. euro de la CEC Bank pentru extinderea mallului Veranda din Capitală" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560793/1/6-andrei-pogonaru-tifetz.jpg?width=112" />
				</a>
								<a href="/business-construct/andrei-pogonaru-ia-34-mil-euro-de-la-cec-bank-pentru-extinderea-mallului-veranda-din-capitala-17560793" class="title  ">Andrei Pogonaru ia 34 mil. euro de la CEC Bank pentru extinderea mallului Veranda din Capitală</a>				<p class="info">
											joi, 00:05
														</p>
							<p>„Adăugăm un cinematograf, aducem magazine noi şi dezvoltăm zona Obor.“


				<a href="/business-construct/andrei-pogonaru-ia-34-mil-euro-de-la-cec-bank-pentru-extinderea-mallului-veranda-din-capitala-17560793" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/andrei-pogonaru-proprietarul-veranda-mall-din-obor-mallul-trebuie-sa-fie-acum-un-centru-in-care-oamenii-sa-si-poata-rezolva-toate-problemele-piata-se-schimba-17240523">Andrei Pogonaru, proprietarul Veranda Mall din Obor: „Mallul trebuie să fie acum un centru în care oamenii să-şi poată rezolva toate problemele. Piaţa se schimbă“</a>
					</li>
										<li>
						<a href="/business-construct/familia-pogonaru-extinde-mallul-veranda-dupa-un-an-de-la-inaugurare-cu-credit-de-la-banca-16812516">Familia Pogonaru extinde mallul Veranda după un an de la inaugurare, cu credit de la bancă</a>
					</li>
										<li>
						<a href="/business-construct/centrul-comercial-veranda-din-zona-bucur-obor-a-mai-atras-trei-chiriasi-noi-16195008">Centrul comercial Veranda din zona Bucur Obor a mai atras trei chiriaşi noi</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/maria-craciun-fost-manager-de-marketing-al-prodplast-imobiliare-este-noul-center-manager-al-mallului-veranda-din-obor-16158234">Maria Crăciun, fost manager de marketing al Prodplast Imobiliare, este noul center manager al mallului Veranda din Obor</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/auto/fm-logistic-a-finalizat-investitia-de-20-mil-euro-in-depozitul-din-dragomiresti-avem-un-grad-de-ocupare-de-90-pentru-celula-de-cosmetice-si-de-37-5-pentru-farma-17560840" class="thumb">
					<img alt="FM Logistic a finalizat investiţia de 20 mil. euro în depozitul din Dragomireşti. „Avem un grad de ocupare de 90% pentru celula de cosmetice şi de 37,5% pentru farma“" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21327/17560840/2/logistica2761472-publimedia-shutterstock.jpg?width=112" />
				</a>
								<a href="/auto/fm-logistic-a-finalizat-investitia-de-20-mil-euro-in-depozitul-din-dragomiresti-avem-un-grad-de-ocupare-de-90-pentru-celula-de-cosmetice-si-de-37-5-pentru-farma-17560840" class="title  ">FM Logistic a finalizat investiţia de 20 mil. euro în depozitul din Dragomireşti. „Avem un grad de ocupare de 90% pentru celula de cosmetice şi de 37,5% pentru farma“</a>				<p class="info">
											joi, 00:05
														</p>
							<p>FM Logistic, unul dintre cei mai mari operatori  din sectorul de logistică şi transport, a ajuns la final cu investiţia de 20 de milioane de...
				<a href="/auto/fm-logistic-a-finalizat-investitia-de-20-mil-euro-in-depozitul-din-dragomiresti-avem-un-grad-de-ocupare-de-90-pentru-celula-de-cosmetice-si-de-37-5-pentru-farma-17560840" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/auto/fm-logistic-a-numit-un-rus-cu-experienta-de-15-ani-in-logistica-la-conducerea-operatiunilor-din-romania-17540905">FM Logistic a numit un rus, cu experienţă de 15 ani în logistică, la conducerea operaţiunilor din România</a>
					</li>
										<li>
						<a href="/auto/fostul-sef-al-gefco-romania-a-preluat-conducerea-fm-logistic-16800557">Fostul şef al GEFCO România a preluat conducerea FM Logistic</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/ploiesti-una-dintre-cele-mai-mari-fabrici-de-utilaje-petroliere-1-mai-demolata-pentru-a-construi-un-mall-17560940" class="thumb">
					<img alt="Ploieşti: una dintre cele mai mari fabrici de utilaje petroliere, 1 Mai, demolată pentru a construi un mall" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560940/1/constructie2772618-publimedia-shutterstock.jpg?width=112" />
				</a>
								<a href="/business-construct/ploiesti-una-dintre-cele-mai-mari-fabrici-de-utilaje-petroliere-1-mai-demolata-pentru-a-construi-un-mall-17560940" class="title  ">Ploieşti: una dintre cele mai mari fabrici de utilaje petroliere, 1 Mai, demolată pentru a construi un mall</a>				<p class="info">
											joi, 00:05
														</p>
							<p>Halele Uzinei 1 Mai din Plo­ieşti, una dintre cele mai mari fabrici de lume, care producea şi repara utilaje petroliere, sunt de­molate, zilele...
				<a href="/business-construct/ploiesti-una-dintre-cele-mai-mari-fabrici-de-utilaje-petroliere-1-mai-demolata-pentru-a-construi-un-mall-17560940" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/ikea-deschide-primul-magazin-situat-in-centrul-unui-oras-din-europa-emergenta-17560885" class="thumb">
					<img alt="IKEA deschide primul magazin situat în centrul unui oraş din Europa emergentă" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560885/1/72250901-l.jpg?width=112" />
				</a>
								<a href="/business-construct/ikea-deschide-primul-magazin-situat-in-centrul-unui-oras-din-europa-emergenta-17560885" class="title  ">IKEA deschide primul magazin situat în centrul unui oraş din Europa emergentă</a>				<p class="info">
											joi, 00:00
														</p>
							<p>Cel mai bine cunoscut pentru marile magazine situate de obicei la marginea marilor oraşe, retailerul suedez de mobilă IKEA a început recent să...
				<a href="/business-construct/ikea-deschide-primul-magazin-situat-in-centrul-unui-oras-din-europa-emergenta-17560885" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/walltopia-din-bulgaria-semneaza-un-acord-cu-verenia-din-sua-17560897" class="thumb">
					<img alt="Walltopia din Bulgaria semnează un acord cu Verenia din SUA" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560897/1/bulgaria-steag.jpg?width=112" />
				</a>
								<a href="/business-construct/walltopia-din-bulgaria-semneaza-un-acord-cu-verenia-din-sua-17560897" class="title  ">Walltopia din Bulgaria semnează un acord cu Verenia din SUA</a>				<p class="info">
											joi, 00:00
														</p>
							<p>Dezvoltatorul american de software Verenia a anunţat încheierea unui acord de furnizare de soluţii CPQ producătorului bulgar de pereţi de...
				<a href="/business-construct/walltopia-din-bulgaria-semneaza-un-acord-cu-verenia-din-sua-17560897" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/eurostat-romania-cea-mai-mare-scadere-anuala-din-ue-in-august-la-productia-in-constructii-17560585" class="thumb">
					<img alt="Eurostat: România, cea mai mare scădere anuală din UE în august la producţia în construcţii" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21447/17560585/1/8-ciment-ss.jpg?width=112" />
				</a>
								<a href="/business-construct/eurostat-romania-cea-mai-mare-scadere-anuala-din-ue-in-august-la-productia-in-constructii-17560585" class="title  ">Eurostat: România, cea mai mare scădere anuală din UE în august la producţia în construcţii</a>				<p class="info">
											miercuri, 17:04
														</p>
							<p>
				<a href="/business-construct/eurostat-romania-cea-mai-mare-scadere-anuala-din-ue-in-august-la-productia-in-constructii-17560585" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/metrorex-parcarea-de-la-straulesti-va-fi-functionala-din-noiembrie-17560469" class="thumb">
					<img alt="Metrorex: Parcarea de la Străuleşti va fi funcţională din noiembrie" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21447/17560469/1/lucrari-3-magistrala-iv-marius-dumbraveanu.jpg?width=112" />
				</a>
								<a href="/business-construct/metrorex-parcarea-de-la-straulesti-va-fi-functionala-din-noiembrie-17560469" class="title  ">Metrorex: Parcarea de la Străuleşti va fi funcţională din noiembrie</a>				<p class="info">
											miercuri, 16:12
														</p>
							<p>
				<a href="/business-construct/metrorex-parcarea-de-la-straulesti-va-fi-functionala-din-noiembrie-17560469" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/studiu-cum-va-arata-lumea-si-economia-lumii-in-2030-17560319" class="thumb">
					<img alt="Studiu: Cum va arăta lumea şi economia lumii în 2030" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21447/17560319/1/27518775-l.jpg?width=112" />
				</a>
								<a href="/business-construct/studiu-cum-va-arata-lumea-si-economia-lumii-in-2030-17560319" class="title  ">Studiu: Cum va arăta lumea şi economia lumii în 2030</a>				<p class="info">
											miercuri, 15:10
														</p>
							<p>
				<a href="/business-construct/studiu-cum-va-arata-lumea-si-economia-lumii-in-2030-17560319" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17559416" class="thumb">
					<img alt="Se îngroaşă gluma. În august şi septembrie cădere de 30% a vânzărilor de locuinţe în toată ţara. În Bucureşti vânzările s-au înjumătăţit luna trecută" src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17559416/1/blocuri-vechi-mfax.jpg?width=112" />
				</a>
								<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17559416" class="title  ">Se îngroaşă gluma. În august şi septembrie cădere de 30% a vânzărilor de locuinţe în toată ţara. În Bucureşti vânzările s-au înjumătăţit luna trecută</a>				<p class="info">
											miercuri, 00:08
														</p>
							<p>
				<a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17559416" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/constructii-imobiliare/un-nou-proiect-gigant-cristian-erbasu-si-daniel-piturlea-fac-1-000-de-apartamente-in-mogosoaia-cu-70-mil-euro-17524569">Un nou proiect gigant: Cristian Erbaşu şi Daniel Piţurlea fac 1.000 de apartamente în Mogoşoaia cu 70 mil. euro</a>
					</li>
										<li>
						<a href="/business-construct/dezvoltatorii-pariaza-pe-apetitul-clientilor-pentru-locuinte-mai-bine-compartimentate-si-verzi-iar-ofertele-din-piata-incep-sa-depaseasca-bugetul-programului-prima-casa-17557795">Dezvoltatorii pariază pe apetitul clienţilor pentru locuinţe mai bine compartimentate şi verzi, iar ofertele din piaţă încep să depăşească bugetul programului Prima casă</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/imobiliarium-cele-cautate-beneficii-achizitia-unei-locuinte-discounturile-urmate-accesul-transport-cumparatorii-dispusi-ofere-medie-80-000-euro-apartament-trei-camere-17555644">Imobiliarium: Cele mai căutate beneficii la achiziţia unei locuinţe sunt discounturile, urmate de accesul la transport. Cumpărătorii sunt dispuşi să ofere în medie de 80.000 de euro pentru un apartament de trei camere</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17559230" target="_blank" class="thumb">
					<img alt="ZF Live. Alex Bratu, JYSK România şi Bulgaria: Din februarie - martie consumul a frânat simţitor, s-au văzut cursul şi ROBOR-ul" src="//storage0.dms.mpinteractiv.ro/media/1/1481/11050/17559230/1/6-zflive-alex-bratu2.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17559230" target="_blank" class="title  ">ZF Live. Alex Bratu, JYSK România şi Bulgaria: Din februarie - martie consumul a frânat simţitor, s-au văzut cursul şi ROBOR-ul</a>				<p class="info">
											miercuri, 00:07
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>Retailerul de mobilă şi decoraţiuni JYSK a ajuns la o cifră de afaceri de 100 de milioane de euro şi un profit EBIT de 14,5 milioane euro,...
				<a href="http://www.zfcorporate.ro/rd-17559230" target="_blank" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/companii/retail-agrobusiness/jysk-deschide-al-doilea-magazin-din-braila-si-ajunge-la-o-retea-de-62-de-unitati-17450186">JYSK deschide al doilea magazin din Brăila şi ajunge la o reţea de 62 de unităţi </a>
					</li>
										<li>
						<a href="/business-construct/in-plin-proces-de-expansiune-cu-afaceri-de-aproape-100-mil-euro-retailerul-danez-jysk-deschide-in-curtea-de-arges-cel-de-al-58-lea-magazin-al-retelei-din-romania-si-al-saselea-din-2018-17226194">În plin proces de expansiune: Cu afaceri de aproape 100 mil. euro, retailerul danez JYSK deschide în Curtea de Argeş cel de-al 58-lea magazin al reţelei din România şi al şaselea din 2018</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
																			<a href="/companii/retail-agrobusiness/zf-live-alex-bratu-jysk-romania-si-bulgaria-salariile-din-romania-nu-se-vor-opri-din-crescut-pana-cand-nu-ajung-la-nivelul-celor-din-germania-in-vreo-cinci-ani-17559398" class="thumb video">
							<span class="play">play</span>
																	<img alt="ZF Live. Alex Bratu, JYSK România şi Bulgaria: Salariile din România nu se vor opri din crescut până când nu ajung la nivelul celor din Germania, în vreo cinci ani" src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17559398/1/6-zflive-alex-bratu2.jpg?width=112" />
														</a>
													<a href="/companii/retail-agrobusiness/zf-live-alex-bratu-jysk-romania-si-bulgaria-salariile-din-romania-nu-se-vor-opri-din-crescut-pana-cand-nu-ajung-la-nivelul-celor-din-germania-in-vreo-cinci-ani-17559398" class="title  ">ZF Live. Alex Bratu, JYSK România şi Bulgaria: Salariile din România nu se vor opri din crescut până când nu ajung la nivelul celor din Germania, în vreo cinci ani</a>				<p class="info">
											miercuri, 00:07
														</p>
								<a href="/companii/retail-agrobusiness/zf-live-alex-bratu-jysk-romania-si-bulgaria-salariile-din-romania-nu-se-vor-opri-din-crescut-pana-cand-nu-ajung-la-nivelul-celor-din-germania-in-vreo-cinci-ani-17559398" class="label">video</a>
							<p>Salariile din România au crescut mult în ultima perioadă şi nu se vor opri până când nu vor ajunge la nivelul celor din Germania, probabil...
				<a href="/companii/retail-agrobusiness/zf-live-alex-bratu-jysk-romania-si-bulgaria-salariile-din-romania-nu-se-vor-opri-din-crescut-pana-cand-nu-ajung-la-nivelul-celor-din-germania-in-vreo-cinci-ani-17559398" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/in-plin-proces-de-expansiune-cu-afaceri-de-aproape-100-mil-euro-retailerul-danez-jysk-deschide-in-curtea-de-arges-cel-de-al-58-lea-magazin-al-retelei-din-romania-si-al-saselea-din-2018-17226194">În plin proces de expansiune: Cu afaceri de aproape 100 mil. euro, retailerul danez JYSK deschide în Curtea de Argeş cel de-al 58-lea magazin al reţelei din România şi al şaselea din 2018</a>
					</li>
										<li>
						<a href="/companii/alexandru-bratu-country-manager-jysk-magazinul-viitorului-combina-online-cu-offline-unul-in-care-este-foarte-usor-sa-cumperi-si-sa-platesti-17210684">Alexandru Bratu, country manager, JYSK: Magazinul viitorului combină online cu offline, unul în care este foarte uşor să cumperi şi să plăteşti</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/constructorul-vega-93-din-galati-termina-primul-an-de-reorganizare-judiciara-cu-400-de-angajati-17559400" class="thumb">
					<img alt="Constructorul Vega 93 din Galaţi termină primul an de reorganizare judiciară cu 400 de angajaţi" src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17559400/1/2827198-publimedia-shutterstock-copy.jpg?width=112" />
				</a>
								<a href="/business-construct/constructorul-vega-93-din-galati-termina-primul-an-de-reorganizare-judiciara-cu-400-de-angajati-17559400" class="title  ">Constructorul Vega 93 din Galaţi termină primul an de reorganizare judiciară cu 400 de angajaţi</a>				<p class="info">
											miercuri, 00:07
														</p>
							<p>Compania de construcţii Vega 93 din Galaţi, deţinută de trei acţionari ro­mâni, a tre­cut de la in­sol­ven­ţă la pro­cedura de...
				<a href="/business-construct/constructorul-vega-93-din-galati-termina-primul-an-de-reorganizare-judiciara-cu-400-de-angajati-17559400" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/zf-branduri-romanesti-constanta-radu-rusen-directorul-general-al-santierului-naval-constanta-folosim-brandul-sa-putem-atrage-angajati-17542595">ZF Branduri româneşti, Constanţa. Radu Ruşen, directorul general al Şantierului Naval Constanţa: Folosim brandul să putem atrage angajaţi</a>
					</li>
										<li>
						<a href="http://www.zfcorporate.ro/rd-17534951">Reţeta pentru afaceri mari cu angajaţi puţini. Şapte firme din construcţii şi imobiliare au afaceri de peste 100 mil. lei cu mai puţin de 50 de angajaţi fiecare</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/companii/mihai-dumitrescu-crosspoint-real-estate-exista-multe-companii-care-cauta-sa-cumpere-pachete-de-locuinte-pe-care-sa-le-inchirieze-ulterior-17559321" class="thumb">
					<img alt="Mihai Dumitrescu, Crosspoint Real Estate: Există multe companii care caută să cumpere pachete de locuinţe pe care să le închirieze ulterior" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17559321/1/9-mihai-dumitrescu-crosspoint-real-estate.jpg?width=112" />
				</a>
								<a href="/companii/mihai-dumitrescu-crosspoint-real-estate-exista-multe-companii-care-cauta-sa-cumpere-pachete-de-locuinte-pe-care-sa-le-inchirieze-ulterior-17559321" class="title  ">Mihai Dumitrescu, Crosspoint Real Estate: Există multe companii care caută să cumpere pachete de locuinţe pe care să le închirieze ulterior</a>				<p class="info">
											miercuri, 00:06
														</p>
							<p>Proprietarii imobiliari sunt interesaţi de achiziţia de pachete de locuinţe, şi nu de proprietăţi rezidenţiale singulare, avantajele fiind...
				<a href="/companii/mihai-dumitrescu-crosspoint-real-estate-exista-multe-companii-care-cauta-sa-cumpere-pachete-de-locuinte-pe-care-sa-le-inchirieze-ulterior-17559321" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/special/conferinta-zf-birouri-si-rezidential-dezvoltatorii-de-birouri-si-locuinte-vor-infrastructura-pentru-clientii-lor-trebuie-sa-ne-cream-singuri-oportunitati-noi-17524505">Conferinţa ZF Birouri şi rezidenţial. Dezvoltatorii de birouri şi locuinţe vor infrastructură pentru clienţii lor. „Trebuie să ne creăm singuri oportunităţi noi“</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17559224" target="_blank" class="thumb">
					<img alt="Compania de construcţii Vega 93 din Galaţi, în reorganizare, a ajuns la 400 de angajaţi, de la 2.000 în vremurile de glorie" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17559224/2/2827198-publimedia-shutterstock-copy.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17559224" target="_blank" class="title  ">Compania de construcţii Vega 93 din Galaţi, în reorganizare, a ajuns la 400 de angajaţi, de la 2.000 în vremurile de glorie</a>				<p class="info">
											miercuri, 00:05
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>♦ Ca parte a planului de reorganizare, compania din Galaţi a scos la vânzare mai multe active. ♦ Vega 93 a intrat în insolvenţă în 2014.


				<a href="http://www.zfcorporate.ro/rd-17559224" target="_blank" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="http://www.zfcorporate.ro/rd-13548023">Evoluţia principalilor indicatori financiari ai companiei Vega 93 în perioada 2008-2013</a>
					</li>
										<li>
						<a href="/zf-24/cel-mai-mare-constructor-galatean-vega-93-cu-1-600-de-angajati-a-intrat-in-insolventa-13541541">Cel mai mare constructor gălăţean, Vega 93, cu 1.600 de angajaţi, a intrat în insolvenţă</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/companii/parcul-industrial-eurobusiness-ii-din-oradea-a-atras-investitii-de-12-mil-de-la-doua-companii-17559311" class="thumb">
					<img alt="Parcul industrial Eurobusiness II din Oradea a atras investiţii de 12 mil. € de la două companii" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17559311/1/8-logistic-park-p3.jpg?width=112" />
				</a>
								<a href="/companii/parcul-industrial-eurobusiness-ii-din-oradea-a-atras-investitii-de-12-mil-de-la-doua-companii-17559311" class="title  ">Parcul industrial Eurobusiness II din Oradea a atras investiţii de 12 mil. € de la două companii</a>				<p class="info">
											miercuri, 00:05
														</p>
							<p>Parcul industrial Eurobusiness II, ad­mi­nis­trat de Agenţia de Dezvoltare Locală Ora­dea (ADLO), companie publică de­ţi­nută de...
				<a href="/companii/parcul-industrial-eurobusiness-ii-din-oradea-a-atras-investitii-de-12-mil-de-la-doua-companii-17559311" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/un-grup-industrial-din-italia-a-luat-teren-in-parcul-industrial-eurobusiness-i-din-oradea-pentru-o-fabrica-de-255-de-milioane-de-lei-17557727">Un grup industrial din Italia a luat teren în parcul industrial Eurobusiness I din Oradea pentru o fabrică de 255 de milioane de lei</a>
					</li>
										<li>
						<a href="/zf-transilvania/multinationalele-din-parcul-industrial-eurobusiness-oradea-recruteaza-200-de-maghiari-din-biharkeresztes-14872500">Multinaţionalele din parcul industrial Eurobusiness Oradea recrutează 200 de maghiari din Biharkeresztes</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="http://www.zfcorporate.ro/rd-17551401" target="_blank" class="thumb">
					<img alt="Grafic: Cei mai mari zece proprietari de birouri din România" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17551401/1/8-proprietari-birouri.jpg?width=112" />
				</a>
								<a href="http://www.zfcorporate.ro/rd-17551401" target="_blank" class="title  ">Grafic: Cei mai mari zece proprietari de birouri din România</a>				<p class="info">
											marţi, 20:00
																<!--<span class="exclusive" style="color:#075AAC;">Doar pentru abonatii ZFCorporate</span>-->
									</p>
							<p>
				<a href="http://www.zfcorporate.ro/rd-17551401" target="_blank" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/business-construct/cand-oamenii-sunt-optimisti-isi-cumpara-case-de-ce-scade-sectorul-rezidential-atunci-17557794" class="thumb">
					<img alt="Când oamenii sunt optimişti, îşi cumpără case. De ce scade sectorul rezidenţial atunci?" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17557794/1/constructie2772618-publimedia-shutterstock.jpg?width=112" />
				</a>
								<a href="/business-construct/cand-oamenii-sunt-optimisti-isi-cumpara-case-de-ce-scade-sectorul-rezidential-atunci-17557794" class="title  ">Când oamenii sunt optimişti, îşi cumpără case. De ce scade sectorul rezidenţial atunci?</a>				<p class="info">
											marţi, 18:40
														</p>
							<p>Sectorul rezidenţial a avut, la opt luni din an, o cădere de peste 30% faţă de aceeaşi perioadă a anului trecut. Acest lucru ridică...
				<a href="/business-construct/cand-oamenii-sunt-optimisti-isi-cumpara-case-de-ce-scade-sectorul-rezidential-atunci-17557794" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="/business-construct/sectorul-rezidential-isi-continua-declinul-abrupt-si-duce-in-jos-intreaga-piata-a-constructiilor-17523228">Sectorul rezidenţial îşi continuă declinul abrupt şi duce în jos întreaga piaţă a construcţiilor</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/ce-se-intampla-sectorul-rezidential-nu-se-opreste-din-cadere-minus-24-la-cinci-luni-din-2018-17356382">Ce se întâmplă? Sectorul rezidenţial nu se opreşte din cădere: minus 24% la cinci luni din 2018</a>
					</li>
									</ul>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    				</div>
												<a href="/banci-si-asigurari/raiffeisen-bank-a-lansat-un-credit-imobiliar-cu-dobanda-de-6-15-in-primii-7-ani-pentru-achizitia-locuintelor-cu-certificare-de-eficienta-energetica-17558239" class="thumb">
					<img alt="Raiffeisen Bank a lansat un credit imobiliar cu dobândă de 6,15% în primii 7 ani pentru achiziţia locuinţelor cu certificare de eficienţă energetică " src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17558239/2/5-banca-interior-ghisee-mfax.jpg?width=112" />
				</a>
								<a href="/banci-si-asigurari/raiffeisen-bank-a-lansat-un-credit-imobiliar-cu-dobanda-de-6-15-in-primii-7-ani-pentru-achizitia-locuintelor-cu-certificare-de-eficienta-energetica-17558239" class="title  ">Raiffeisen Bank a lansat un credit imobiliar cu dobândă de 6,15% în primii 7 ani pentru achiziţia locuinţelor cu certificare de eficienţă energetică </a>				<p class="info">
											marţi, 10:54
														</p>
							<p>
				<a href="/banci-si-asigurari/raiffeisen-bank-a-lansat-un-credit-imobiliar-cu-dobanda-de-6-15-in-primii-7-ani-pentru-achizitia-locuintelor-cu-certificare-de-eficienta-energetica-17558239" class="more">pe larg</a>
			</p>
														</li>
																 																			 																			 																			 																			 																			 																			 																			 																			 																			 																																		<li>
				<div class="BreakingNews">
				    					<span>INTERVIU</span>
									</div>
												<a href="/business-construct/maggie-kitshoff-prime-kapital-cand-cumperi-un-apartament-conteaza-materialele-care-nu-se-vad-nu-de-unde-provine-gresia-sau-faianta-17557701" class="thumb">
					<img alt="Maggie Kitshoff, Prime Kapital: Când cumperi un apartament contează materialele care nu se văd, nu de unde provine gresia sau faianţa" src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17557701/1/9-maggie-kitshoff-prime-kapital.jpg?width=112" />
				</a>
								<a href="/business-construct/maggie-kitshoff-prime-kapital-cand-cumperi-un-apartament-conteaza-materialele-care-nu-se-vad-nu-de-unde-provine-gresia-sau-faianta-17557701" class="title  ">Maggie Kitshoff, Prime Kapital: Când cumperi un apartament contează materialele care nu se văd, nu de unde provine gresia sau faianţa</a>				<p class="info">
											marţi, 00:08
														</p>
							<p>Maggie Kitshoff, director de proiecte rezidenţiale în cadrul dezvoltatorului Prime Kapital, un business condus de Martin Slabbert, spune că...
				<a href="/business-construct/maggie-kitshoff-prime-kapital-cand-cumperi-un-apartament-conteaza-materialele-care-nu-se-vad-nu-de-unde-provine-gresia-sau-faianta-17557701" class="more">pe larg</a>
			</p>
								<ul class="related">
										<li>
						<a href="http://www.zfcorporate.ro/rd-17246876">Martin Slabbert, Prime Kapital: Nu toate proiectele rezidenţiale anunţate se vor şi construi. Sunt în piaţă dezvoltatori care nici nu au cumpărat terenul</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/prime-kapital-companie-fondata-de-fosti-manageri-nepi-a-cumparat-un-teren-pentru-un-proiect-de-birouri-si-retail-in-slovenia-16132145">Prime Kapital, companie fondată de foşti manageri NEPI, a cumpărat un teren pentru un proiect de birouri şi retail în Slovenia</a>
					</li>
										<li>
						<a href="/constructii-imobiliare/martin-slabbert-prime-kapital-in-criza-am-continuat-sa-investesc-16018630">Martin Slabbert, Prime Kapital: În criză, am continuat să investesc</a>
					</li>
									</ul>
														</li>
						</ul>
	
			
	<!-- begin pages -->
	<div class="pages">
		
		<ul>
											<li class="selected">
				<a href="javascript:;">1</a>
			</li>
												
			<li>
				<a href="http://www.zf.ro/business-construct/page/2" title="Pagina 2">2</a>				
			</li>
												
			<li>
				<a href="http://www.zf.ro/business-construct/page/3" title="Pagina 3">3</a>				
			</li>
												
			<li>
				<a href="http://www.zf.ro/business-construct/page/4" title="Pagina 4">4</a>				
			</li>
												
			<li>
				<a href="http://www.zf.ro/business-construct/page/5" title="Pagina 5">5</a>				
			</li>
																	
				<li class="next">
									<a href="http://www.zf.ro/business-construct/page/2" title="inainte">&raquo;</a>
								</li>
		</ul>										
						
	</div>
	<!-- end pages -->
             

			</div>
			<div class="ContentRight">


																												<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/eveniment/vrei-iti-faci-business-usor-vino-forumul-investitorilor-franciza-editia-ii-1-noiembrie-dana-banica-venit-prima-editie-devenit-master-francizat-romania-logiscool-business-spate-cursuri-copii-codare-17563504" class="title">Dacă vrei să îţi faci un business mai uşor, vino la Forumul Investitorilor în Franciză, ediţia a II-a, de pe 1 noiembrie. Dana Bănică a venit la prima ediţie şi a devenit master francizat pentru România pentru Logiscool, un business care are în spate cursuri  pentru copii de codare şi programare. VIDEO</a>
			</h1>
							<a href="http://www.zf.ro/eveniment/vrei-iti-faci-business-usor-vino-forumul-investitorilor-franciza-editia-ii-1-noiembrie-dana-banica-venit-prima-editie-devenit-master-francizat-romania-logiscool-business-spate-cursuri-copii-codare-17563504" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/25326/17563504/1/dana-banica.jpg?width=200" alt="Dacă vrei să îţi faci un business mai uşor, vino la Forumul Investitorilor în Franciză, ediţia a II-a, de pe 1 noiembrie. Dana Bănică a venit la prima ediţie şi a devenit master francizat pentru România pentru Logiscool, un business care are în spate cursuri  pentru copii de codare şi programare. VIDEO" />
				</a>
						<p class="info2">
							ieri, 19:59
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">CITEȘTE PE BUSINESS MAGAZIN</p>
	<p>
			<a href="http://www.businessmagazin.ro/actualitate/un-secol-de-istorie-pentru-bursa-de-la-bucuresti-17553227" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17553227/1/1.jpg?width=180" alt="Un secol de istorie pentru Bursa de la Bucureşti" />
		</a>
		<a href="http://www.businessmagazin.ro/actualitate/un-secol-de-istorie-pentru-bursa-de-la-bucuresti-17553227" title="Un secol de istorie pentru Bursa de la Bucureşti" class="title" target="_blank">Un secol de istorie pentru Bursa de la Bucureşti</a></p>
	<!--<p>Bursa românească a trecut de la 50 de ani „în beznă” la cuponiada privatizării şi la speranţele de promovare într-o nouă ligă. Ce urmează pentru „pasărea Phoenix” a pieţei locale de capital?</p>
	<a href="http://www.businessmagazin.ro/actualitate/un-secol-de-istorie-pentru-bursa-de-la-bucuresti-17553227" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
				<span>Opinie de Adrian Vasilescu</span>			</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/pana-unde-poate-fi-intinsa-coarda-bunastarii-pe-datorie-17562380" class="title">Până unde poate fi întinsă coarda bunăstării pe datorie?</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/pana-unde-poate-fi-intinsa-coarda-bunastarii-pe-datorie-17562380" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17562380/1/adrianvasilescu-sm.jpg?width=200" alt="Până unde poate fi întinsă coarda bunăstării pe datorie?" />
				</a>
						<p class="info2">
							ieri, 00:05
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe Mediafax</p>
	<p>
			<a href="http://www.mediafax.ro/social/gabriela-firea-atac-direct-la-conducerea-psd-am-informatii-certe-ca-se-pune-la-cale-un-plan-de-sabotare-a-mea-17563550" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/1/1/1688/17563550/3/7470239-mediafax-foto-andreea-alexandru.jpg?width=180" alt="Planul de EXECUŢIE publică a Gabrielei Firea, pus la cale chiar în sediul PSD. Cum i-a surprins primăriţa pe complicii la DEFĂIMAREA sa. Cine conduce cea mai dură LUPTĂ de epurare din PSD" />
		</a>
		<a href="http://www.mediafax.ro/social/gabriela-firea-atac-direct-la-conducerea-psd-am-informatii-certe-ca-se-pune-la-cale-un-plan-de-sabotare-a-mea-17563550" title="Planul de EXECUŢIE publică a Gabrielei Firea, pus la cale chiar în sediul PSD. Cum i-a surprins primăriţa pe complicii la DEFĂIMAREA sa. Cine conduce cea mai dură LUPTĂ de epurare din PSD" class="title" target="_blank">Planul de EXECUŢIE publică a Gabrielei Firea, pus la cale chiar în sediul PSD. Cum i-a surprins primăriţa pe complicii la DEFĂIMAREA sa. Cine conduce cea mai dură LUPTĂ de epurare din PSD</a></p>
	<!--<p>.</p>
	<a href="http://www.mediafax.ro/social/gabriela-firea-atac-direct-la-conducerea-psd-am-informatii-certe-ca-se-pune-la-cale-un-plan-de-sabotare-a-mea-17563550" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/eveniment/gala-dupa-afaceri-premium-a-adus-in-scena-promotorii-luxului-din-romania-17562424" class="title">Gala După Afaceri Premium a adus în scenă promotorii luxului din România</a>
			</h1>
							<a href="http://www.zf.ro/eveniment/gala-dupa-afaceri-premium-a-adus-in-scena-promotorii-luxului-din-romania-17562424" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/25566/17562424/1/1-loredana-butnaru-alpandrea.jpg?width=200" alt="Gala După Afaceri Premium a adus în scenă promotorii luxului din România" />
				</a>
						<p class="info2">
							ieri, 00:07
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe GO4IT.RO</p>
	<p>
			<a href="https://www.go4it.ro/telefoane-mobile/huawei-vorbeste-despre-planurile-pentru-2019-telefoane-pliabile-si-5g-17563000/" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/84/2012/17563000/2/huawei-foldable-640.jpg?width=180" alt="Uitaţi de MATE 20! HUAWEI deja lucrează la un telefon şi mai impresionant" />
		</a>
		<a href="https://www.go4it.ro/telefoane-mobile/huawei-vorbeste-despre-planurile-pentru-2019-telefoane-pliabile-si-5g-17563000/" title="Uitaţi de MATE 20! HUAWEI deja lucrează la un telefon şi mai impresionant" class="title" target="_blank">Uitaţi de MATE 20! HUAWEI deja lucrează la un telefon şi mai impresionant</a></p>
	<!--<p> 
				 
				 
				  
				Primul telefon pliabil de la Huawei va fi lansat foarte curând.			 </p>
	<a href="https://www.go4it.ro/telefoane-mobile/huawei-vorbeste-despre-planurile-pentru-2019-telefoane-pliabile-si-5g-17563000/" class="more" target="_blank">pe larg</a>-->
	<p>
			<a href="https://www.go4it.ro/telefoane-mobile/iphone-xr-lista-de-preturi-din-romania.-telefonul-este-disponibil-la-precomanda-17562614/" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/84/2012/17562614/3/iphone-xr-640.jpg?width=180" alt="IPHONE-ul ieftin este disponibil în România. Cât costă şi cât de puternic este" />
		</a>
		<a href="https://www.go4it.ro/telefoane-mobile/iphone-xr-lista-de-preturi-din-romania.-telefonul-este-disponibil-la-precomanda-17562614/" title="IPHONE-ul ieftin este disponibil în România. Cât costă şi cât de puternic este" class="title" target="_blank">IPHONE-ul ieftin este disponibil în România. Cât costă şi cât de puternic este</a></p>
	<!--<p> 
				 
				 
				  
				Cât costă iPhone XR, modelul ieftin de la Apple, în magazinele din România.			 </p>
	<a href="https://www.go4it.ro/telefoane-mobile/iphone-xr-lista-de-preturi-din-romania.-telefonul-este-disponibil-la-precomanda-17562614/" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
				<span>Opinie Iulian Anghel, ZF</span>			</div>
						<h1>
				<a href="http://www.zf.ro/opinii/cand-comentati-apartenenta-romaniei-la-ue-uitati-va-la-serbia-17561743" class="title">Când comentaţi apartenenţa României la UE, uitaţi-vă la Serbia</a>
			</h1>
							<a href="http://www.zf.ro/opinii/cand-comentati-apartenenta-romaniei-la-ue-uitati-va-la-serbia-17561743" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/10369/17561743/2/3-iulian-anghel.jpg?width=200" alt="Când comentaţi apartenenţa României la UE, uitaţi-vă la Serbia" />
				</a>
						<p class="info2">
							joi, 14:44
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">CITEȘTE PE BUSINESS MAGAZIN</p>
	<p>
			<a href="http://www.businessmagazin.ro/actualitate/cautam-angajati-in-outsourcing-si-in-urmatorii-cinci-ani-17553238" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17553238/1/23895990-l.jpg?width=180" alt="„Căutăm angajaţi în outsourcing” – şi în următorii cinci ani" />
		</a>
		<a href="http://www.businessmagazin.ro/actualitate/cautam-angajati-in-outsourcing-si-in-urmatorii-cinci-ani-17553238" title="„Căutăm angajaţi în outsourcing” – şi în următorii cinci ani" class="title" target="_blank">„Căutăm angajaţi în outsourcing” – şi în următorii cinci ani</a></p>
	<!--<p>Sectorul de servicii externalizate a fost unul dintre cele mai efervescente de pe piaţa locală după debutul crizei financiare, înregistrând creşteri chiar şi de până la 30% an de an. Industria este însă departe de a-şi fi atins potenţialul maxim, iar reprezentanţii acesteia ...</p>
	<a href="http://www.businessmagazin.ro/actualitate/cautam-angajati-in-outsourcing-si-in-urmatorii-cinci-ani-17553238" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/timp-companiile-germane-cer-multa-forta-munca-straina-imbatranirea-populatiei-lasa-europa-muncitori-bce-cere-cresterea-varstei-pensionare-avertizeaza-schimbarile-demografice-pot-face-recesiunile-17562252" class="title">În timp ce companiile germane cer mai multă forţă de muncă străină pentru că îmbătrânirea populaţiei lasă Europa fără muncitori, BCE cere creşterea vârstei de pensionare şi avertizează că schimbările demografice pot face recesiunile mai lungi</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/timp-companiile-germane-cer-multa-forta-munca-straina-imbatranirea-populatiei-lasa-europa-muncitori-bce-cere-cresterea-varstei-pensionare-avertizeaza-schimbarile-demografice-pot-face-recesiunile-17562252" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17562252/2/10-peter-praet-european-central-bank-executive-board-member.jpg?width=200" alt="În timp ce companiile germane cer mai multă forţă de muncă străină pentru că îmbătrânirea populaţiei lasă Europa fără muncitori, BCE cere creşterea vârstei de pensionare şi avertizează că schimbările demografice pot face recesiunile mai lungi" />
				</a>
						<p class="info2">
							joi, 22:27
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe CSID</p>
	<p>
			<a href="https://www.csid.ro/health/sanatate/nas-infundat-cauze-simptome-si-remedii-naturiste-17559481/" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/401/721/27027/17559481/1/nasinfundat.jpg?width=180" alt="Nas înfundat: cauze, simptome şi remedii naturiste" />
		</a>
		<a href="https://www.csid.ro/health/sanatate/nas-infundat-cauze-simptome-si-remedii-naturiste-17559481/" title="Nas înfundat: cauze, simptome şi remedii naturiste" class="title" target="_blank">Nas înfundat: cauze, simptome şi remedii naturiste</a></p>
	<!--<p>AI nasul înfundat? Iată tot ce ar trebui să ştii pentru a reuşi să nu mai ai nasul înfundat: de la simptome, cauze, dar şi remedii naturale de ajutor.</p>
	<a href="https://www.csid.ro/health/sanatate/nas-infundat-cauze-simptome-si-remedii-naturiste-17559481/" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/boicotul-davosului-saudit-ia-amploare-17562262" class="title">Boicotul „Davosului saudit“ ia amploare</a>
			</h1>
							<a href="http://www.zf.ro/business-international/boicotul-davosului-saudit-ia-amploare-17562262" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21333/17562262/1/hepta-3873128.jpg?width=200" alt="Boicotul „Davosului saudit“ ia amploare" />
				</a>
						<p class="info2">
							ieri, 00:04
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/moldova-nu-iarta-accesul-marii-britanii-la-proiecte-de-1-700-miliarde-de-dolari-ar-putea-fi-blocat-de-moldoveni-17562261" class="title">Moldova nu iartă: accesul Marii Britanii la proiecte de 1.700 miliarde de dolari ar putea fi blocat de moldoveni</a>
			</h1>
							<a href="http://www.zf.ro/business-international/moldova-nu-iarta-accesul-marii-britanii-la-proiecte-de-1-700-miliarde-de-dolari-ar-putea-fi-blocat-de-moldoveni-17562261" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21333/17562261/1/moldova-steag-daniel-mihailescu.jpg?width=200" alt="Moldova nu iartă: accesul Marii Britanii la proiecte de 1.700 miliarde de dolari ar putea fi blocat de moldoveni" />
				</a>
						<p class="info2">
							ieri, 00:04
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">CITEȘTE PE MONITORULAPARARII</p>
	<p>
			<a href="https://monitorulapararii.ro/o-noua-armata-se-infiinteaza-in-europa-se-va-numi-forta-de-securitate-1-6114" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2921/35531/17563458/1/kosovo-muntenegru.jpg?width=180" alt="O nouă ARMATĂ se înfiinţează în Europa! Se va numi &quot;FORŢA DE SECURITATE&quot;!" />
		</a>
		<a href="https://monitorulapararii.ro/o-noua-armata-se-infiinteaza-in-europa-se-va-numi-forta-de-securitate-1-6114" title="O nouă ARMATĂ se înfiinţează în Europa! Se va numi &quot;FORŢA DE SECURITATE&quot;!" class="title" target="_blank">O nouă ARMATĂ se înfiinţează în Europa! Se va numi "FORŢA DE SECURITATE"!</a></p>
	<!--<p>Parlamentul din Kosovo a aprobat înfiinţarea unei armate de 5.000 de membri, deşi minoritatea sârbă denunţă o decizie ilegală, informează site-ul agenţiei Reuters.</p>
	<a href="https://monitorulapararii.ro/o-noua-armata-se-infiinteaza-in-europa-se-va-numi-forta-de-securitate-1-6114" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
				<span>Business internaţional</span>			</div>
						<h1>
				<a href="http://www.zf.ro/burse-fonduri-mutuale/vremuri-grele-pentru-investitori-bursa-chinezeasca-atinge-minimul-ultimilor-doi-ani-17562334" class="title">Vremuri grele pentru investitori: bursa chinezească atinge minimul ultimilor doi ani</a>
			</h1>
							<a href="http://www.zf.ro/burse-fonduri-mutuale/vremuri-grele-pentru-investitori-bursa-chinezeasca-atinge-minimul-ultimilor-doi-ani-17562334" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22467/17562334/2/bursa-maini-publimedia-shutterstock.jpg?width=200" alt="Vremuri grele pentru investitori: bursa chinezească atinge minimul ultimilor doi ani" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/companii/energie/compania-sud-coreeana-khnp-este-cel-mai-bine-pozitionata-pentru-construirea-de-noi-reactoare-nucleare-in-cehia-17562276" class="title">Compania sud-coreeană KHNP este cel mai bine poziţionată pentru construirea de noi reactoare nucleare în Cehia</a>
			</h1>
							<a href="http://www.zf.ro/companii/energie/compania-sud-coreeana-khnp-este-cel-mai-bine-pozitionata-pentru-construirea-de-noi-reactoare-nucleare-in-cehia-17562276" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21330/17562276/1/investitie.jpg?width=200" alt="Compania sud-coreeană KHNP este cel mai bine poziţionată pentru construirea de noi reactoare nucleare în Cehia" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citeste pe Tetelejurnal.ro</p>
	<p>
			<a href="http://www.tetelejurnal.ro/video/5-deputati-din-psd-si-pnl-propun-ziua-pacientului-ars-17520550" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2701/34106/17520550/2/gica-rau-patron-ai-ce-salariu-are-antrenorul-gica-hagi-in-acte-l.jpg?width=180" alt="Gica, rau patron ai :) Ce salariu are antrenorul Gica Hagi in acte la Viitorul: e cel mai prost platit din Liga I" />
		</a>
		<a href="http://www.tetelejurnal.ro/video/5-deputati-din-psd-si-pnl-propun-ziua-pacientului-ars-17520550" title="Gica, rau patron ai :) Ce salariu are antrenorul Gica Hagi in acte la Viitorul: e cel mai prost platit din Liga I" class="title" target="_blank">Gica, rau patron ai :) Ce salariu are antrenorul Gica Hagi in acte la Viitorul: e cel mai prost platit din Liga I</a></p>
	<!--<p></p>
	<a href="http://www.tetelejurnal.ro/video/5-deputati-din-psd-si-pnl-propun-ziua-pacientului-ars-17520550" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/companii/retail-agrobusiness/coca-cola-pepsico-si-nestle-in-topul-companiilor-responsabile-pentru-poluarea-cu-plastic-17562272" class="title">Coca-Cola, PepsiCo şi Nestle, în topul companiilor responsabile pentru poluarea cu plastic</a>
			</h1>
							<a href="http://www.zf.ro/companii/retail-agrobusiness/coca-cola-pepsico-si-nestle-in-topul-companiilor-responsabile-pentru-poluarea-cu-plastic-17562272" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21335/17562272/1/coca-cola-logo-garrafas-de-coca-cola-1362086660581-615x300.jpg?width=200" alt="Coca-Cola, PepsiCo şi Nestle, în topul companiilor responsabile pentru poluarea cu plastic" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">CITEȘTE PE MONITORULJUSTITIEI</p>
	<p>
			<a href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2961/35603/17531584/2/exclusiv-demisii-la-varful-aso.jpg?width=180" alt="Demisii la vârful Asociaţiei Procurorilor din România" />
		</a>
		<a href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" title="Demisii la vârful Asociaţiei Procurorilor din România" class="title" target="_blank">Demisii la vârful Asociaţiei Procurorilor din România</a></p>
	<!--<p></p>
	<a href="http://monitoruljustitiei.ro/profesii-juridice-si-retele-judiciare/procurori/exclusiv-demisii-la-varful-asociatiei-procurorilor-din-romania-document-17531584" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-hi-tech/surpriza-apple-organizeaza-un-nou-eveniment-la-finalul-lunii-17562399" class="title">Surpriză: Apple organizează un nou eveniment la finalul lunii</a>
			</h1>
							<a href="http://www.zf.ro/business-hi-tech/surpriza-apple-organizeaza-un-nou-eveniment-la-finalul-lunii-17562399" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21332/17562399/1/11-apple-store1.jpg?width=200" alt="Surpriză: Apple organizează un nou eveniment la finalul lunii" />
				</a>
						<p class="info2">
							ieri, 00:04
			
									</p>
		</div>
										
																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/negocieri-intre-cei-mari-weidmann-castiga-sustinerea-lui-nowotny-pentru-a-i-succeda-lui-draghi-la-conducerea-bce-17562271" class="title">Negocieri între cei mari: Weidmann câştigă susţinerea lui Nowotny pentru a-i succeda lui Draghi la conducerea BCE</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/negocieri-intre-cei-mari-weidmann-castiga-sustinerea-lui-nowotny-pentru-a-i-succeda-lui-draghi-la-conducerea-bce-17562271" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17562271/2/bce.jpg?width=200" alt="Negocieri între cei mari: Weidmann câştigă susţinerea lui Nowotny pentru a-i succeda lui Draghi la conducerea BCE" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/gigantul-hsbc-ar-putea-deveni-prima-banca-straina-care-se-listeaza-in-china-17562270" class="title">Gigantul HSBC ar putea deveni prima bancă străină care se listează în China</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/gigantul-hsbc-ar-putea-deveni-prima-banca-straina-care-se-listeaza-in-china-17562270" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17562270/1/7261147-hepta-mediafax-foto-orban-thierry-copy-copy.jpg?width=200" alt="Gigantul HSBC ar putea deveni prima bancă străină care se listează în China" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe Comedymall.ro</p>
	<p>
			<a href="http://www.comedymall.ro/tetelejurnal/exploziv-dancila-si-a-cumparat-o-tinuta-traditionala-araba-si-vine-cu-ea-la-sedinta-de-guvern-17563064" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2941/35446/17563064/2/dancila-traditionala-araba.jpg?width=180" alt="Exploziv! Dăncilă şi-a cumpărat o ”ţinută tradiţională arabă” şi vine cu ea la şedinţa de Guvern!" />
		</a>
		<a href="http://www.comedymall.ro/tetelejurnal/exploziv-dancila-si-a-cumparat-o-tinuta-traditionala-araba-si-vine-cu-ea-la-sedinta-de-guvern-17563064" title="Exploziv! Dăncilă şi-a cumpărat o ”ţinută tradiţională arabă” şi vine cu ea la şedinţa de Guvern!" class="title" target="_blank">Exploziv! Dăncilă şi-a cumpărat o ”ţinută tradiţională arabă” şi vine cu ea la şedinţa de Guvern!</a></p>
	<!--<p></p>
	<a href="http://www.comedymall.ro/tetelejurnal/exploziv-dancila-si-a-cumparat-o-tinuta-traditionala-araba-si-vine-cu-ea-la-sedinta-de-guvern-17563064" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/cea-mai-mare-frauda-din-europa-scandalul-cum-ex-a-costat-trezoreriile-europene-55-mld-euro-17562268" class="title">Cea mai mare fraudă din Europa: Scandalul cum-ex a costat trezoreriile europene 55 mld. euro</a>
			</h1>
							<a href="http://www.zf.ro/business-international/cea-mai-mare-frauda-din-europa-scandalul-cum-ex-a-costat-trezoreriile-europene-55-mld-euro-17562268" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17562268/1/2852126-publimedia-shutterstock-copy-copy.jpg?width=200" alt="Cea mai mare fraudă din Europa: Scandalul cum-ex a costat trezoreriile europene 55 mld. euro" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/auto/croatia-criza-santierului-naval-uljanik-va-costa-contribuabilii-340-milioane-de-euro-17562267" class="title">Croaţia: criza şantierului naval Uljanik va costa contribuabilii 340 milioane de euro</a>
			</h1>
							<a href="http://www.zf.ro/auto/croatia-criza-santierului-naval-uljanik-va-costa-contribuabilii-340-milioane-de-euro-17562267" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21327/17562267/1/export-ss.jpg?width=200" alt="Croaţia: criza şantierului naval Uljanik va costa contribuabilii 340 milioane de euro" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe Tetelejurnal</p>
	<p>
			<a href="http://www.tetelejurnal.ro/video/ati-urmarit-stirile-sportive-17528443" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2701/34106/17528443/3/dr.jpg?width=180" alt="Fiul lui Dragnea, &quot;încolţit&quot; în Giuleşti: cum a reacţionat la atacurile fanilor" />
		</a>
		<a href="http://www.tetelejurnal.ro/video/ati-urmarit-stirile-sportive-17528443" title="Fiul lui Dragnea, &quot;încolţit&quot; în Giuleşti: cum a reacţionat la atacurile fanilor" class="title" target="_blank">Fiul lui Dragnea, "încolţit" în Giuleşti: cum a reacţionat la atacurile fanilor</a></p>
	<!--<p></p>
	<a href="http://www.tetelejurnal.ro/video/ati-urmarit-stirile-sportive-17528443" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/auto/fuziune-strategica-intre-companii-aeriene-poloneze-17562266" class="title">Fuziune strategică între companii aeriene poloneze</a>
			</h1>
							<a href="http://www.zf.ro/auto/fuziune-strategica-intre-companii-aeriene-poloneze-17562266" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21327/17562266/2/2770240-publimedia-shutterstock.jpg?width=200" alt="Fuziune strategică între companii aeriene poloneze" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe floryDinVaslui.ro</p>
	<p>
			<a href="http://www.florydinvaslui.ro/video/flory-si-maluma-17343959" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2721/34206/17343959/1/flory-maluma-030718.mp4.jpg?width=180" alt="Flory si MALUMA" />
		</a>
		<a href="http://www.florydinvaslui.ro/video/flory-si-maluma-17343959" title="Flory si MALUMA" class="title" target="_blank">Flory si MALUMA</a></p>
	<!--<p></p>
	<a href="http://www.florydinvaslui.ro/video/flory-si-maluma-17343959" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/china-ar-planui-sa-investeasca-13-miliarde-de-euro-in-croatia-17562265" class="title">China ar plănui să investească 13 miliarde de euro în Croaţia</a>
			</h1>
							<a href="http://www.zf.ro/business-international/china-ar-planui-sa-investeasca-13-miliarde-de-euro-in-croatia-17562265" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21333/17562265/1/china-flag-wallpapers.jpg?width=200" alt="China ar plănui să investească 13 miliarde de euro în Croaţia" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe cocostiri.ro</p>
	<p>
			<a href="http://www.cocostiri.ro/top-gaini/gainusa-zana-ursitoare-17530730" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2801/34846/17530730/2/mantea.jpg?width=180" alt="EXCLUSIV! EA I-A LUAT LOCUL BIANCĂI DRĂGUŞANU! PRIMELE IMAGINI CU BRUNETA LUI VICTOR SLAV!" />
		</a>
		<a href="http://www.cocostiri.ro/top-gaini/gainusa-zana-ursitoare-17530730" title="EXCLUSIV! EA I-A LUAT LOCUL BIANCĂI DRĂGUŞANU! PRIMELE IMAGINI CU BRUNETA LUI VICTOR SLAV!" class="title" target="_blank">EXCLUSIV! EA I-A LUAT LOCUL BIANCĂI DRĂGUŞANU! PRIMELE IMAGINI CU BRUNETA LUI VICTOR SLAV!</a></p>
	<!--<p></p>
	<a href="http://www.cocostiri.ro/top-gaini/gainusa-zana-ursitoare-17530730" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/cehia-cea-mai-stabila-economie-a-europei-a-redevenit-socialista-a-venit-timpul-ca-avutia-sa-fie-distribuita-la-scara-mai-larga-17562264" class="title">Cehia, cea mai stabilă economie a Europei a redevenit socialistă: a venit timpul ca avuţia să fie distribuită la scară mai largă</a>
			</h1>
							<a href="http://www.zf.ro/business-international/cehia-cea-mai-stabila-economie-a-europei-a-redevenit-socialista-a-venit-timpul-ca-avutia-sa-fie-distribuita-la-scara-mai-larga-17562264" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21333/17562264/1/2-wide-coroane-cehesti.jpg?width=200" alt="Cehia, cea mai stabilă economie a Europei a redevenit socialistă: a venit timpul ca avuţia să fie distribuită la scară mai largă" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe Comedymall</p>
	<p>
			<a href="http://www.comedymall.ro/tetelejurnal/greva-la-b-o-r-preotii-au-iesit-in-strada-dupa-ce-sute-de-tineri-au-declarat-la-anaf-ca-au-dat-mii-de-euro-la-biserici-pentru-slujba-de-cununie-17562690" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2941/35446/17562690/2/bor-greva-anaf.jpg?width=180" alt="Grevă la B.O.R: Preoţii au ieşit în stradă după ce sute de tineri au declarat la ANAF că au dat mii de euro la biserici pentru slujba de cununie!" />
		</a>
		<a href="http://www.comedymall.ro/tetelejurnal/greva-la-b-o-r-preotii-au-iesit-in-strada-dupa-ce-sute-de-tineri-au-declarat-la-anaf-ca-au-dat-mii-de-euro-la-biserici-pentru-slujba-de-cununie-17562690" title="Grevă la B.O.R: Preoţii au ieşit în stradă după ce sute de tineri au declarat la ANAF că au dat mii de euro la biserici pentru slujba de cununie!" class="title" target="_blank">Grevă la B.O.R: Preoţii au ieşit în stradă după ce sute de tineri au declarat la ANAF că au dat mii de euro la biserici pentru slujba de cununie!</a></p>
	<!--<p></p>
	<a href="http://www.comedymall.ro/tetelejurnal/greva-la-b-o-r-preotii-au-iesit-in-strada-dupa-ce-sute-de-tineri-au-declarat-la-anaf-ca-au-dat-mii-de-euro-la-biserici-pentru-slujba-de-cununie-17562690" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/polonia-isi-continua-eforturile-de-reducere-a-dependentei-de-gazele-rusesti-prin-achizitia-a-42-dintr-un-camp-gazeifer-17562263" class="title">Polonia îşi continuă eforturile de reducere a dependenţei de gazele ruseşti prin achiziţia a 42% dintr-un câmp gazeifer</a>
			</h1>
							<a href="http://www.zf.ro/business-international/polonia-isi-continua-eforturile-de-reducere-a-dependentei-de-gazele-rusesti-prin-achizitia-a-42-dintr-un-camp-gazeifer-17562263" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21330/17562263/1/gaze-reuters.jpg?width=200" alt="Polonia îşi continuă eforturile de reducere a dependenţei de gazele ruseşti prin achiziţia a 42% dintr-un câmp gazeifer" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
										<div class="box bordered  debate">
	<p class="heading">Citește pe Cocostiri</p>
	<p>
			<a href="http://www.cocostiri.ro/top-gaini/tata-diplomata-17527912" class="thumb" target="_blank">
			<img style="width:180px" src="//storage0.dms.mpinteractiv.ro/media/2/2801/34846/17527912/3/de-ce-nu-a-participat-regina-elisabeta-a-ii-a-la-nunta-varului-e.jpg?width=180" alt="Prima nuntă GAY din istoria Familiei Regale! Regina Elisabeta a II-a nu a participat la..." />
		</a>
		<a href="http://www.cocostiri.ro/top-gaini/tata-diplomata-17527912" title="Prima nuntă GAY din istoria Familiei Regale! Regina Elisabeta a II-a nu a participat la..." class="title" target="_blank">Prima nuntă GAY din istoria Familiei Regale! Regina Elisabeta a II-a nu a participat la...</a></p>
	<!--<p></p>
	<a href="http://www.cocostiri.ro/top-gaini/tata-diplomata-17527912" class="more" target="_blank">pe larg</a>-->
</div>

																														<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-hi-tech/top-5-cele-mai-vizitate-site-uri-17-octombrie-2018-17562405" class="title">Top 5 cele mai vizitate site-uri, 17 octombrie 2018</a>
			</h1>
							<a href="http://www.zf.ro/business-hi-tech/top-5-cele-mai-vizitate-site-uri-17-octombrie-2018-17562405" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21332/17562405/1/11-top-situri.jpg?width=200" alt="Top 5 cele mai vizitate site-uri, 17 octombrie 2018" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-hi-tech/aplicatia-zilei-yoga-for-kids-17562407" class="title">Aplicaţia zilei: Yoga for Kids</a>
			</h1>
							<a href="http://www.zf.ro/business-hi-tech/aplicatia-zilei-yoga-for-kids-17562407" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21332/17562407/1/11-app-yoga-for-kids.jpg?width=200" alt="Aplicaţia zilei: Yoga for Kids" />
				</a>
						<p class="info2">
							ieri, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/companii/energie/polonia-angajeaza-20-ani-cumpere-gaze-americane-ataca-gigantul-rus-gazprom-vrea-baza-militara-americana-permanenta-face-achizitii-record-armament-american-transforma-polonia-intr-fort-trump-europa-17560843" class="title">Polonia se angajează pe 20 de ani să cumpere gaze americane şi atacă gigantul rus Gazprom. Vrea o bază militară americană permanentă şi face achiziţii record de armament american. Se transformă Polonia într-un „Fort Trump“ în Europa de Est?</a>
			</h1>
							<a href="http://www.zf.ro/companii/energie/polonia-angajeaza-20-ani-cumpere-gaze-americane-ataca-gigantul-rus-gazprom-vrea-baza-militara-americana-permanenta-face-achizitii-record-armament-american-transforma-polonia-intr-fort-trump-europa-17560843" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21330/17560843/1/10-jadwiga-emilewicz.jpg?width=200" alt="Polonia se angajează pe 20 de ani să cumpere gaze americane şi atacă gigantul rus Gazprom. Vrea o bază militară americană permanentă şi face achiziţii record de armament american. Se transformă Polonia într-un „Fort Trump“ în Europa de Est?" />
				</a>
						<p class="info2">
							joi, 00:07
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/desi-lira-s-a-prabusit-cu-40-in-2018-turcia-s-a-imprumutat-de-pe-pietele-internationale-insa-la-preturi-mai-mari-17560878" class="title">Deşi lira s-a prăbuşit cu 40% în 2018, Turcia s-a împrumutat de pe pieţele internaţionale, însă la preţuri mai mari</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/desi-lira-s-a-prabusit-cu-40-in-2018-turcia-s-a-imprumutat-de-pe-pietele-internationale-insa-la-preturi-mai-mari-17560878" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17560878/1/2b-turcia.jpg?width=200" alt="Deşi lira s-a prăbuşit cu 40% în 2018, Turcia s-a împrumutat de pe pieţele internaţionale, însă la preţuri mai mari" />
				</a>
						<p class="info2">
							joi, 00:04
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-international/criza-diplomatica-aduce-in-centrul-atentiei-influenta-masiva-a-arabiei-saudite-in-washington-unde-mai-are-regatul-investitii-majore-17560877" class="title">Criza diplomatică aduce în centrul atenţiei influenţa masivă a Arabiei Saudite în Washington. Unde mai are regatul investiţii majore</a>
			</h1>
							<a href="http://www.zf.ro/business-international/criza-diplomatica-aduce-in-centrul-atentiei-influenta-masiva-a-arabiei-saudite-in-washington-unde-mai-are-regatul-investitii-majore-17560877" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21333/17560877/1/petrol-arabia-saudita-abjizn2dl6.jpg?width=200" alt="Criza diplomatică aduce în centrul atenţiei influenţa masivă a Arabiei Saudite în Washington. Unde mai are regatul investiţii majore" />
				</a>
						<p class="info2">
							joi, 00:04
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-construct/walltopia-din-bulgaria-semneaza-un-acord-cu-verenia-din-sua-17560897" class="title">Walltopia din Bulgaria semnează un acord cu Verenia din SUA</a>
			</h1>
							<a href="http://www.zf.ro/business-construct/walltopia-din-bulgaria-semneaza-un-acord-cu-verenia-din-sua-17560897" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560897/1/bulgaria-steag.jpg?width=200" alt="Walltopia din Bulgaria semnează un acord cu Verenia din SUA" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/berd-indeamna-slovenia-sa-si-accelereze-privatizarile-reforma-pensiilor-17560896" class="title">BERD îndeamnă Slovenia să-şi accelereze privatizările, reforma pensiilor</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/berd-indeamna-slovenia-sa-si-accelereze-privatizarile-reforma-pensiilor-17560896" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17560896/1/berd.jpg?width=200" alt="BERD îndeamnă Slovenia să-şi accelereze privatizările, reforma pensiilor" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/profesii/companiile-din-cehia-incep-sa-resimta-impactul-crizei-de-forta-de-munca-17560887" class="title">Companiile din Cehia încep să resimtă impactul crizei de forţă de muncă</a>
			</h1>
							<a href="http://www.zf.ro/profesii/companiile-din-cehia-incep-sa-resimta-impactul-crizei-de-forta-de-munca-17560887" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/25326/17560887/1/2-wide-coroane-cehesti.jpg?width=200" alt="Companiile din Cehia încep să resimtă impactul crizei de forţă de muncă" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/companii/retail-agrobusiness/heineken-ungaria-isi-inchide-baza-din-martfu-17560886" class="title">Heineken Ungaria îşi închide baza din Martfu</a>
			</h1>
							<a href="http://www.zf.ro/companii/retail-agrobusiness/heineken-ungaria-isi-inchide-baza-din-martfu-17560886" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21335/17560886/1/heineken-romania.jpg?width=200" alt="Heineken Ungaria îşi închide baza din Martfu" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/business-construct/ikea-deschide-primul-magazin-situat-in-centrul-unui-oras-din-europa-emergenta-17560885" class="title">IKEA deschide primul magazin situat în centrul unui oraş din Europa emergentă</a>
			</h1>
							<a href="http://www.zf.ro/business-construct/ikea-deschide-primul-magazin-situat-in-centrul-unui-oras-din-europa-emergenta-17560885" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21328/17560885/1/72250901-l.jpg?width=200" alt="IKEA deschide primul magazin situat în centrul unui oraş din Europa emergentă" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/banci-si-asigurari/moldova-amana-vanzarea-celei-de-a-doua-banci-ca-marime-micb-17560883" class="title">Moldova amână vânzarea celei de-a doua bănci ca mărime, MICB</a>
			</h1>
							<a href="http://www.zf.ro/banci-si-asigurari/moldova-amana-vanzarea-celei-de-a-doua-banci-ca-marime-micb-17560883" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22466/17560883/1/moldova-steag-daniel-mihailescu.jpg?width=200" alt="Moldova amână vânzarea celei de-a doua bănci ca mărime, MICB" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/companii/retail-agrobusiness/compania-greaca-loulis-mills-cumpara-o-moara-in-bulgaria-17560880" class="title">Compania greacă Loulis Mills cumpără o moară în Bulgaria</a>
			</h1>
							<a href="http://www.zf.ro/companii/retail-agrobusiness/compania-greaca-loulis-mills-cumpara-o-moara-in-bulgaria-17560880" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/21335/17560880/1/8-paine-productie-ss.jpg?width=200" alt="Compania greacă Loulis Mills cumpără o moară în Bulgaria" />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
																											<div class="main">
			<div class="BreakingNews">
							</div>
						<h1>
				<a href="http://www.zf.ro/burse-fonduri-mutuale/uber-evaluata-de-banci-la-120-miliarde-de-dolari-pentru-o-posibila-listare-17560837" class="title">Uber, evaluată de bănci la 120 miliarde de dolari pentru o posibilă listare </a>
			</h1>
							<a href="http://www.zf.ro/burse-fonduri-mutuale/uber-evaluata-de-banci-la-120-miliarde-de-dolari-pentru-o-posibila-listare-17560837" class="thumb">
					<img src="//storage0.dms.mpinteractiv.ro/media/1/1481/22467/17560837/1/2-4.jpg?width=200" alt="Uber, evaluată de bănci la 120 miliarde de dolari pentru o posibilă listare " />
				</a>
						<p class="info2">
							joi, 00:00
			
									</p>
		</div>
		






			</div>
		    </div>
		    <div class="box recommendations">



		    </div>
		</div>
		<div id="sidebar">


<div id="adoceanthinkdigitalrokbonfwenxk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.rectangle_300x250 */
ado.slave('adoceanthinkdigitalrokbonfwenxk', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script>
<div class="box bordered subscribe">
    <p class="heading">Newsletter</p>
    <p>Înscrie-te la newsletter-ul ZF.ro ca să primeşti zilnic informaţiile de business care contează. Ia decizii în cunoştinţă de cauză!</p>            
            <p>*Pentru a vă putea înscrie la newsletter trebuie să vă dați<a href="/gdpr"> acordul pentru prelucrarea datelor</a></p>	
    </div>
<div id="adoceanthinkdigitalronahhcjliyp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.rectangle_2_300x250 */
ado.slave('adoceanthinkdigitalronahhcjliyp', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script>


<input type="hidden" value="0" id="fontsNr" name="fontsNr"/>

<!-- Apropo Media Standard Code -->
<div class="zc_advertorial" id="zc_zf_business_construct_advertorial"><div class="z_advertorial" id="z_zf_business_construct_advertorial"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_zf_business_construct_advertorial={
params:{pub:'632203491294404', site:'zf', section:'zf_business_construct', zone:'advertorial', size:'0x0'}
};})();</script>	
<!-- Apropo Media Standard Code -->

<div class="box MostRead" id="MostRead">
	<div class="heading">
		CELE MAI CITITE ŞTIRI
		<form action="#">
			<select id="best_news">
				<option value="0">ultimele 24 ore</option>
                                <option value="606">ultimele 7 zile</option>
                                <option value="607">ultimele 30 zile</option>
			</select>
		</form>
	</div>
	<ul id="news_0" class="most_read_news">
                    <li><a href="/business-construct/se-ingroasa-gluma-in-august-si-septembrie-cadere-de-30-a-vanzarilor-de-locuinte-in-toata-tara-in-bucuresti-vanzarile-s-au-injumatatit-luna-trecuta-17563928">Se îngroaşă gluma. În august şi septembrie cădere de 30% a vânzărilor de locuinţe în toată ţara. În Bucureşti vânzările s-au înjumătăţit luna trecută</a></li>
                    <li><a href="/business-international/orasele-in-care-preturile-la-chirii-se-prabusesc-17563605">Oraşele în care preţurile la chirii se prăbuşesc</a></li>
                    <li><a href="/companii/maggie-kitshoff-prime-kapital-iasiul-are-un-potential-mare-inca-neexploatat-corespunzator-cu-primul-proiect-din-tara-mergem-spre-moldova-17562320">Maggie Kitshoff, Prime Kapital: Iaşiul are un potenţial mare, încă neexploatat corespunzător. Cu primul proiect din ţară mergem spre Moldova</a></li>
                    <li><a href="http://www.zfcorporate.ro/rd-17553084">Grafic: Evoluţia numărului de locuinţe terminate în perioada 2000-2017</a></li>
                    <li><a href="http://www.zfcorporate.ro/rd-17553147">Grafic: Ce proiecte de birouri se construiesc în Bucureşti</a></li>
        	</ul>
</div>

 	



<br/>
<div id="adoceanthinkdigitalroxbfejtorhf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.rectangle_3_300x250 */
ado.slave('adoceanthinkdigitalroxbfejtorhf', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:like-box href="http://www.facebook.com/pages/Ziarul-Financiar/100184336709599" connections="10" width="300" show_faces="true" stream="false" header="false" footer="false">
</fb:like-box>
<div class="box bordered currency">
	<p class="heading">CURS VALUTAR BNR</p>
            	<div class="market">
    		<ul>
    			                                                                                                                                            <li class="selected">
							<a href="/curs-valutar.html?dpd=19.10.2018">
						<span class="mark up currency">EUR</span>
						<span>4.666</span>
						<span>+0.02</span>
							</a>
						</li>
                                                                                                            <li>
							<a href="/curs-valutar.html?dpd=19.10.2018">
						<span class=" down currency">GBP</span>
						<span>5.309</span>
						<span>-0.02</span>
							</a>
						</li>
                                                                                                                                                                <li>
							<a href="/curs-valutar.html?dpd=19.10.2018">
						<span class="mark up currency">USD</span>
						<span>4.076</span>
						<span>+0.66</span>
							</a>
						</li>
                                                                                                            <li>
							<a href="/curs-valutar.html?dpd=19.10.2018">
						<span class=" up currency">XAU</span>
						<span>160.9</span>
						<span>+1.05</span>
							</a>
						</li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            		</ul>
    		<div class="chart"><div id="exchangeRatesChart"></div></div>
    	</div>
                    
            
            	<p>1EUR = 1.14USD 1USD = 0.87EUR <a href="/curs-valutar.html?dpd=19.10.2018">Vezi si alte valute</a></p>
    	<form action="#">
        	<p class="heading">CONVERTOR VALUTAR RAPID</p>
        	<input type="text" id="from_s" name="from_s" value=""/>
        	<select id="from_v" name="from_v" style="width:50px">
    			    			<option value="4.6669">EUR</option>
    			    			<option value="5.3090">GBP</option>
    			    			<option value="4.0761">USD</option>
    			    			<option value="160.9953">XAU</option>
    			    			<option value="5.6653">XDR</option>
    			    			<option value="3.1229">CAD</option>
    			    			<option value="4.0936">CHF</option>
    			    			<option value="0.1803">CZK</option>
    			    			<option value="0.6256">DKK</option>
    			    			<option value="0.2275">EGP</option>
    			    			<option value="1.4425">HUF</option>
    			    			<option value="3.6267">JPY</option>
    			    			<option value="0.2387">MDL</option>
    			    			<option value="0.4937">NOK</option>
    			    			<option value="1.0844">PLN</option>
    			    			<option value="0.0620">RUB</option>
    			    			<option value="0.4512">SEK</option>
    			    			<option value="0.7209">TRY</option>
    			    			<option value="0.0394">RSD</option>
    			    			<option value="1.1097">AED</option>
    			    			<option value="2.6831">NZD</option>
    			    			<option value="0.1447">UAH</option>
    			    			<option value="0.2131">MXN</option>
    			    			<option value="0.2832">ZAR</option>
    			    			<option value="1.0953">BRL</option>
    			    			<option value="0.5880">CNY</option>
    			    			<option value="0.0555">INR</option>
    			    			<option value="0.3598">KRW</option>
    			        	</select>
        	<input type="text" id="to_s" name="to_s" value=""/>
        	<select id="to_v" name="from_v">
    			<option value="1">RON</option>
    			    			<option value="4.6669">EUR</option>
    			    			<option value="5.3090">GBP</option>
    			    			<option value="4.0761">USD</option>
    			    			<option value="160.9953">XAU</option>
    			    			<option value="5.6653">XDR</option>
    			    			<option value="3.1229">CAD</option>
    			    			<option value="4.0936">CHF</option>
    			    			<option value="0.1803">CZK</option>
    			    			<option value="0.6256">DKK</option>
    			    			<option value="0.2275">EGP</option>
    			    			<option value="1.4425">HUF</option>
    			    			<option value="3.6267">JPY</option>
    			    			<option value="0.2387">MDL</option>
    			    			<option value="0.4937">NOK</option>
    			    			<option value="1.0844">PLN</option>
    			    			<option value="0.0620">RUB</option>
    			    			<option value="0.4512">SEK</option>
    			    			<option value="0.7209">TRY</option>
    			    			<option value="0.0394">RSD</option>
    			    			<option value="1.1097">AED</option>
    			    			<option value="2.6831">NZD</option>
    			    			<option value="0.1447">UAH</option>
    			    			<option value="0.2131">MXN</option>
    			    			<option value="0.2832">ZAR</option>
    			    			<option value="1.0953">BRL</option>
    			    			<option value="0.5880">CNY</option>
    			    			<option value="0.0555">INR</option>
    			    			<option value="0.3598">KRW</option>
    			        	</select>
        </form>
        </div>




	<div class="box cross ">
		<p class="heading">
			<a class="category" href="http://www.gandul.info/" target="_blank">Citeşte pe Gandul</a>
			<a class="rss" title="RSS" href="http://www.gandul.info/rss-stiri-prima-pagina.xml" target="_blank">RSS</a>
		</p>
            				                   	<a class="title" href="http://www.gandul.info/stiri/referendum-pentru-familie-episcop-slobozia-vincentiu-grifoni-refuza-intrare-enoriasi-in-altar-17563999" title="PEDEPSIŢI de un episcop pentru că nu s-au dus la REFERENDUM: Şi-a BĂTUT JOC de noi. Am aşteptat de atâta vreme sfinţirea bisericii" target="_blank">PEDEPSIŢI de un episcop pentru că nu s-au dus la REFERENDUM: Şi-a BĂTUT JOC de noi. Am aşteptat de atâta vreme sfinţirea bisericii</a>
											<a class="thumb" href="http://www.gandul.info/stiri/referendum-pentru-familie-episcop-slobozia-vincentiu-grifoni-refuza-intrare-enoriasi-in-altar-17563999" title="PEDEPSIŢI de un episcop pentru că nu s-au dus la REFERENDUM: Şi-a BĂTUT JOC de noi. Am aşteptat de atâta vreme sfinţirea bisericii" target="_blank"><img src="//storage0.dms.mpinteractiv.ro/media/1/186/3927/17563999/1/episcop.jpg?width=112"/></a>
                                        <p>Episcopul Sloboziei şi Călăraşilor, Vincenţiu Grifoni nu permite enoriaşilor să intre în altarul bisericii din Păltiniş,...</p>
                    <a class="more" href="http://www.gandul.info/stiri/referendum-pentru-familie-episcop-slobozia-vincentiu-grifoni-refuza-intrare-enoriasi-in-altar-17563999" title="PEDEPSIŢI de un episcop pentru că nu s-au dus la REFERENDUM: Şi-a BĂTUT JOC de noi. Am aşteptat de atâta vreme sfinţirea bisericii" target="_blank">pe larg</a>
                    <ul class="related">
                                                    </ul>
                    <a class="all" href="http://www.gandul.info/" target="_blank">Vezi toate</a>
                				</div>

	<div class="box cross ">
		<p class="heading">
			<a class="category" href="http://www.businessmagazin.ro/" target="_blank">Citeşte pe Business Magazin</a>
			<a class="rss" title="RSS" href="http://www.businessmagazin.ro/rss-feed.xml" target="_blank">RSS</a>
		</p>
            				                   	<a class="title" href="http://www.businessmagazin.ro/actualitate/cum-arata-fiica-de-20-ani-a-miliardarului-ion-tiriac-galerie-foto-17564060" title="Cum arată fiica de 20 ani a MILIARDARULUI Ion Ţiriac - GALERIE FOTO" target="_blank">Cum arată fiica de 20 ani a MILIARDARULUI Ion Ţiriac - GALERIE FOTO</a>
											<a class="thumb" href="http://www.businessmagazin.ro/actualitate/cum-arata-fiica-de-20-ani-a-miliardarului-ion-tiriac-galerie-foto-17564060" title="Cum arată fiica de 20 ani a MILIARDARULUI Ion Ţiriac - GALERIE FOTO" target="_blank"><img src="//storage0.dms.mpinteractiv.ro/media/401/341/5531/17564060/1/ioana-4.jpg?width=112"/></a>
                                        <p>     ...</p>
                    <a class="more" href="http://www.businessmagazin.ro/actualitate/cum-arata-fiica-de-20-ani-a-miliardarului-ion-tiriac-galerie-foto-17564060" title="Cum arată fiica de 20 ani a MILIARDARULUI Ion Ţiriac - GALERIE FOTO" target="_blank">pe larg</a>
                    <ul class="related">
                                							                    <li><a href="http://www.businessmagazin.ro/actualitate/cine-este-baronul-padurilor-din-romania-el-controleaza-firma-fondata-de-familia-sa-in-urma-cu-400-de-ani-si-are-o-avere-de-peste-1-15-mld-euro-17246199" title="ADEVĂRUL despre unul dintre cei mai PUTERNICI şi mai TEMUŢI oameni de afaceri din România. Este un baron care are o avere IMENSĂ, dar nimeni nu ştie de el" target="_blank">ADEVĂRUL despre unul dintre cei mai PUTERNICI şi mai TEMUŢI oameni de afaceri din România. Este un baron care are o avere IMENSĂ, dar nimeni nu ştie de el</a></li>
                                                    </ul>
                    <a class="all" href="http://www.businessmagazin.ro/" target="_blank">Vezi toate</a>
                				</div>



<div id="adoceanthinkdigitalroucmkmqigbe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, thinkdigital_ro.zf.ro.Business_Construct.rectangle_down_300x250 */
ado.slave('adoceanthinkdigitalroucmkmqigbe', {myMaster: '.PhbFmN__COL2jNBXOX3Nrv.ozPOb5HXC1TZngnYk6T.F7' });
</script>

		</div>
		<div class="CrossFooter">
			<ul>


<li>
			<dl>
				<dt>ONE.ro</dt>
								 					<dd>
						<a href="http://www.one.ro/stiri/raluca-moianu-primele-declaratii-dupa-moartea-sotului-este-clar-ca-in-romania-este-bine-sa-fii-sanatos-spitalele-sunt-ingrozitoare-17563107" class="thumb" target="_blank">
							<img alt="Raluca Moianu, primele declaraţii după moartea soţului: &quot;Este clar că în România este bine să fii sănătos. Spitalele sunt îngrozitoare &quot;" src="//storage0.dms.mpinteractiv.ro/media/2/1401/23526/17563107/3/raluca-moianu-marius-ancuta.jpg?height=100" />
						</a>
						<a href="http://www.one.ro/stiri/raluca-moianu-primele-declaratii-dupa-moartea-sotului-este-clar-ca-in-romania-este-bine-sa-fii-sanatos-spitalele-sunt-ingrozitoare-17563107" target="_blank"><strong>Raluca Moianu, primele declaraţii după moartea soţului: "Este clar că în România este bine să fii sănătos. Spitalele sunt îngrozitoare "</strong></a>
					</dd>
				  								 					<dd><a href="http://www.one.ro/stiri/fiul-romanitei-iovan-a-obtinut-casa-tatalui-sau-vila-se-afla-in-otopeni-si-valoreaza-300-000-euro-foto-17562696" target="_blank">Fiul Romaniţei Iovan a obţinut casa tatălui său. Vila se află în Otopeni şi valorează 300.000 euro - FOTO</a></dd>
				  								 					<dd><a href="http://www.one.ro/stiri/adevarul-despre-iubirea-secreta-a-alinei-eremia-si-legatura-cu-elena-udrea-17561596" target="_blank">Adevărul despre iubirea secretă a Alinei Eremia şi legătura cu Elena Udrea</a></dd>
				  							</dl>
</li>

<li>
			<dl>
				<dt>csid.ro</dt>
								 					<dd>
						<a href="https://www.csid.ro/health/sanatate/viroza-intestinala-simptome-si-tratament-17561766/" class="thumb" target="_blank">
							<img alt="Viroza intestinală: simptome şi tratament" src="//storage0.dms.mpinteractiv.ro/media/401/721/27027/17561766/1/viroza-intestinala.jpg?height=100" />
						</a>
						<a href="https://www.csid.ro/health/sanatate/viroza-intestinala-simptome-si-tratament-17561766/" target="_blank"><strong>Viroza intestinală: simptome şi tratament</strong></a>
					</dd>
				  								 					<dd><a href="https://www.csid.ro/diet-sport/dieta-si-nutritie/dulceata-si-gem-din-romania-prea-mult-zahar-si-prea-multi-aditivi-17558836/" target="_blank">Chimicalele din dulceţurile pe care le consumi zilnic</a></dd>
				  								 					<dd><a href="https://www.csid.ro/health/sanatate/boli-contagioase-de-unde-poti-lua-usor-virusuri-si-bacterii-17551350/" target="_blank">Boli contagioase: de unde poţi lua uşor virusuri şi bacterii</a></dd>
				  							</dl>
</li>

<li>
			<dl>
				<dt>descopera.ro</dt>
								 					<dd>
						<a href="http://travel.descopera.ro/16055628-O-zona-din-ROMANIA-pe-primul-loc-in-topul-celor-mai-infricosatoare-locuri-din-lume-De-zeci-de-ani-se-cauta-sa-se-elucideze-MISTERUL-ei" class="thumb" target="_blank">
							<img alt="O zonă din ROMÂNIA, pe primul loc în topul celor mai înfricoşătoare locuri din lume. De zeci de ani se caută să se elucideze MISTERUL ei" src="//storage0.dms.mpinteractiv.ro/media/2/1381/15866/16055628/1/pp.jpg?height=100" />
						</a>
						<a href="http://travel.descopera.ro/16055628-O-zona-din-ROMANIA-pe-primul-loc-in-topul-celor-mai-infricosatoare-locuri-din-lume-De-zeci-de-ani-se-cauta-sa-se-elucideze-MISTERUL-ei" target="_blank"><strong>O zonă din ROMÂNIA, pe primul loc în topul celor mai înfricoşătoare locuri din lume. De zeci de ani se caută să se elucideze MISTERUL ei</strong></a>
					</dd>
				  								 					<dd><a href="http://travel.descopera.ro/7796646-Kandariya-Mahadeva-templul-PLACERILOR-interzise" target="_blank">Kandariya Mahadeva – templul PLĂCERILOR interzise</a></dd>
				  								 					<dd><a href="http://travel.descopera.ro/16572929-Locul-din-care-care-MARETUL-fluviu-Dunarea-izvoraste-Galerie-Foto" target="_blank">Locul din care care MĂREŢUL fluviu Dunărea izvorăşte - Galerie Foto</a></dd>
				  								 					<dd><a href="http://travel.descopera.ro/16411748-Cum-arata-CASCADA-Bigar-dupa-ce-a-fost-redeschisa-dupa-o-investitie-masiva-A-fost-declarata-cea-mai-FRUMOASA-din-lume-FOTO" target="_blank">Cum arată CASCADA Bigăr după ce a fost redeschisă după o investiţie masivă. A fost declarată cea mai FRUMOASĂ din lume - FOTO</a></dd>
				  							</dl>
</li>

<li>
			<dl>
				<dt>go4it.ro</dt>
								 					<dd>
						<a href="https://www.go4it.ro/telefoane-mobile/huawei-vorbeste-despre-planurile-pentru-2019-telefoane-pliabile-si-5g-17563000/" class="thumb" target="_blank">
							<img alt="Uitaţi de MATE 20! HUAWEI deja lucrează la un telefon şi mai impresionant" src="//storage0.dms.mpinteractiv.ro/media/2/84/2012/17563000/2/huawei-foldable-640.jpg?height=100" />
						</a>
						<a href="https://www.go4it.ro/telefoane-mobile/huawei-vorbeste-despre-planurile-pentru-2019-telefoane-pliabile-si-5g-17563000/" target="_blank"><strong>Uitaţi de MATE 20! HUAWEI deja lucrează la un telefon şi mai impresionant</strong></a>
					</dd>
				  								 					<dd><a href="https://www.go4it.ro/telefoane-mobile/iphone-xr-lista-de-preturi-din-romania.-telefonul-este-disponibil-la-precomanda-17562614/" target="_blank">IPHONE-ul ieftin este disponibil în România. Cât costă şi cât de puternic este</a></dd>
				  								 					<dd><a href="https://www.go4it.ro/telefoane-mobile/top-10-cele-mai-puternice-telefoane-cu-android-potrivit-benchmark-ului-antutu-editia-septembrie-2018-17561739/" target="_blank">TOP 10 cele mai puternice telefoane cu ANDROID. Cel de pe locul 2 costă mai puţin decât ţi-ai imagina</a></dd>
				  							</dl>
</li>

<li>
			<dl>
				<dt>apropotv.ro</dt>
								 					<dd>
						<a href="https://www.apropotv.ro/rd-16827103" class="thumb" target="_blank">
							<img alt="Soţia lui Dan Petrescu comparată cu Victoria Beckham. Cea mai sexy soţie de antrenor" src="//storage0.dms.mpinteractiv.ro/media/1/381/31266/16827103/3/adriana.jpg?height=100" />
						</a>
						<a href="https://www.apropotv.ro/rd-16827103" target="_blank"><strong>Soţia lui Dan Petrescu comparată cu Victoria Beckham. Cea mai sexy soţie de antrenor</strong></a>
					</dd>
				  								 					<dd><a href="https://www.apropotv.ro/rd-16826882" target="_blank">Monica Tatoiu locuieşte într-un palat de 2,5 milioane de euro. Rezistă în faţa unui atac aerian - FOTO din interior</a></dd>
				  								 					<dd><a href="https://www.apropotv.ro/rd-16827017" target="_blank">Casă de vedetă! Brigitte Sfăt se lăfăie în lux, la Mamaia! - Imagini din apartament</a></dd>
				  								 					<dd><a href="https://www.apropotv.ro/rd-17561432" target="_blank">E oficial! Iată vedetele care participă la Asia Express. Bianca Drăguşanu a acceptat propunerea - FOTO</a></dd>
				  							</dl>
</li>


			</ul>
		</div>
		<div id="footer">
--
<form class="okidoki" id="search_footer" name="search_footer" action="/search">
	<input type="hidden" name="search" value="search-zf"/>
	<fieldset>
		<input type="text" class="searchValue" name="q" value="caută aici..." onclick="value=''" />
		<input type="submit" class="submit" value="Caută" />
		<label>powered by<a href="http://www.okidoki.ro" target="_blank" title="okidoki">okidoki</a></label>
	</fieldset>
</form>

<div id="mobileSwitcher">Versiunea: <a href="/?redirect=mobile">mobil</a> | completă
	<div style="clear:both;">&nbsp;</div>
	<a href="/contact/" title="Contacte ZF" rel="nofollow">Contacte ZF</a>&nbsp; <a href="/about-cookies/" title="About cookies" rel="nofollow">About cookies</a>
	<div style="clear:both;">&nbsp;</div>
</div>

		</div>
	</div>


</div>

<script charset="utf-8" type="text/javascript" src="/js/jquery.cookie.pack.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/jquery.blockUI_v2.7.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/jquery.tabs.pack.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/jquery.jcarousel_lite.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/jquery.flash.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/jquery.next.mediaplayer.js"></script>
<script charset="utf-8" type="text/javascript" src="/chart/js/swfobject.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/gallery.js"></script>
<script charset="utf-8" type="text/javascript" src="/js/app.js"></script>
<script charset="utf-8" type="text/javascript">App.pageName = 'section';</script>
<div class="banda-sticky-mini" style="position:fixed; bottom:0px; background-color:#BA1319; width:100%; z-index : 0"> <div class="wrap"> <a href="//www.zf.ro?utm_source=banda&utm_medium=banda&utm_campaign=bara-promo-subsol" class="mini-logo-vp">zf.ro</a> </div> </div>  <div class="banda-sticky-vp"> <div class="wrap">   <div class="media-container"> <iframe src="//www.zf.ro/embed/17563441?autoplay=off&ads=off&mute=on&controls=0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="145" height="80" scrolling="no" frameBorder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0"></iframe>  <a class="enlarge" href="//www.zf.ro/business-hi-tech/stirile-zilei-intr-un-minut-cele-mai-importante-evenimente-de-vineri-video-17563441?utm_source=banda&utm_medium=banda&utm_campaign=bara-promo-subsol" title="Măreşte video"> <span>Măreşte video</span> <img src="/images/banda-sticky/enlarge.png"> </a> </div> <div class="flexslider promo-strip-items "> <ul class="slides"> <a href="http://www.zf.ro/business-hi-tech/stirile-zilei-intr-un-minut-cele-mai-importante-evenimente-de-vineri-video-17563441?utm_source=banda&utm_medium=banda&utm_campaign=bara-promo-subsol" title="Ştirile zilei, într-un minut. Cele mai importante evenimente de vineri. VIDEO">  <span class="item-title"> Ştirile zilei, într-un minut. Cele mai importante evenimente de vineri. VIDEO </span> </a> </ul> </div> <a href="/abonare?utm_source=zfsite&utm_campaign=banda_desktop" title="Abonare" class="buton-abonare">Abonează-te la<span><img style="width:100%;" src="/images/logo-zf-2.png"/></span></a> <a href="#" class="promo-strip-close">Închide</a> </div> </div> <link rel="stylesheet" type="text/css" href="//www.zf.ro/css/promostrip.css" media="screen" /> <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <script src="//www.zf.ro/js/jquery.flexslider.js"></script> <script type="text/javascript">var k1z$ = $.noConflict(true);</script> <script type="text/javascript" src="//www.zf.ro/js/k1z.vp.promostrip.js"></script>
<!-- begin js pacontainer - zf -->

<script src="https://pacontainer.s3.amazonaws.com/ro/zf.js" type="text/javascript"></script>

<!-- end tag -->

</body>
</html>